<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no" xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml"
>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme - Dagen.no</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Innvandringsminister Sylvi Listhaug (Frp) rettet pekefingeren mot teolog Tahir-ul-Qadri da hun talte til muslimsk ungdom på leir mot ekstremisme fredag. ">
<meta property="og:title" content="Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563"/>
<meta property="og:description" content="Innvandringsminister Sylvi Listhaug (Frp) rettet pekefingeren mot teolog Tahir-ul-Qadri da hun talte til muslimsk ungdom på leir mot ekstremisme fredag. "/>
<meta property="og:image" content="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_320/tc192932.jpg">
<meta property="og:site_name" content="Dagen.no"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Innvandringsminister Sylvi Listhaug (Frp) rettet pekefingeren mot teolog Tahir-ul-Qadri da hun talte til muslimsk ungdom på leir mot ekstremisme fredag. "/>
<meta name="twitter:image" content="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_320/tc192932.jpg"/>
<meta name="twitter:title" content="Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme"/>
<meta name="twitter:url" content="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563"/>
<meta name="twitter:site" content="@AvisenDagen"/>
<meta name="twitter:creator" content="@AvisenDagen"/>
<meta property="fb:app_id" content="577255795627818"/>
<meta name="keywords" content="listhaug-ungdomsleir-Sarpsborg, innenriks, nyheter, politikk, islam, norge, østfold, Riksnyheter, sylvi listhaug, ekstremisme, muhammad tahir-ul-qadri, muslimer, riffat masood, abid raja, pst, ole haabeth"/>
<meta name="description" content="Siste nytt fra kristen-Norge, Israel, misjon, livsvern, menneskerettigheter og forfulgte kristne. Politikk, nyheter, menighet, kirke."/>
<meta http-equiv="last-modified" content="fr, 04 aug 2017 15:37:41 GMT"/>
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '768780466501311']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=768780466501311&amp;ev=PixelInitialized" /></noscript>
<meta name="google-site-verification" content="Tb7sG9UuG94s1N0USArBA8S6Uwh1eud5WuIgjIrwTgE" />
<link rel="alternate" type="application/rss+xml" title="Nyheter - dagen.com" href="http://www.dagen.no/Nyheter/?getXmlFeed=true&f=rss&"/> <style type="text/css">
.debattButton a {
background-color: #a71c21;
border-radius: 4px;
-moz-border-radius: 4px;
-webkit-border-radius: 4px;
color: #fff;
display: block;
float: left;
font-family: Proxima Nova Semibold;
font-size: 16px;
margin-right: 15px;
padding: 2px 15px;
text-align: center;
}
</style>
<meta name="application-name" content="Dagen.no">
<meta name="msapplication-config" content="http://www.dagen.no/IEconfig.xml">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.png" sizes="32x32">
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css">
<link href="http://www.dagen.no/static/css/wf-helper-classes.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/css/owl.carousel.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme.min.css" rel="stylesheet">
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme-responsive.min.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/print.min.css" media="print" rel="stylesheet" />
<style type="text/css">
.sidebox.fakta .header-holder {
background-color: #039BF4;
border-bottom-color: #039BF4;
}
.sidebox > .heading {
border-bottom-color: #039BF4;
}
.sidebox > .heading > span {
background-color: #039BF4;
}
.story-body .picture-caption {
background-color: #039BF4;
}
</style>
<!--[if lt IE 9]>
<script src="http://www.dagen.no/static/js/html5shiv.js"></script>
<script src="http://www.dagen.no/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<div id="fb-root"></div>
<script>
$(function () {
$.ajaxSetup({ cache:true });
$.getScript('//connect.facebook.net/nb_NO/all.js', function () {
FB.init({
appId:'577255795627818', // App ID
status:false, // check login status
cookie:true, // enable cookies to allow the server to access the session
oauth:true, // enable OAuth 2.0
xfbml:false, // parse XFBML
version: 'v2.8'
});
$(document).trigger('fbload');
});
});
</script>
<div class="outer " >
<div class="container hidden-print adsRight">
<div class="hidden-xs" id="ad-desktop-article-outer-1" style="position:absolute;overflow:hidden;top:160px;right:-180px;;">
<script>
$(function () {
$('#ad-desktop-article-outer-1').wf_util_adLoader({
adWidth: '180',
widgetId: '81673',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="hidden-xs" id="ad-desktop-article-outer-2" style="position:absolute;overflow:hidden;top:675px;right:-180px;">
<script>
$(function () {
$('#ad-desktop-article-outer-2').wf_util_adLoader({
adWidth: '180',
widgetId: '81674',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
</div>
<header class="header " role="banner">
<div class="container-fluid">
<div class="container-fluid topnav hidden-print">
<div class="container hidden-xs">
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.dagen.no/Kultur/kontaktinformasjon/Redaksjonen-558321" >
Redaksjonen
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/kundesenter/" >
Kundesenter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/kontakt/" >
Kontakt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/annonser/" >
Annonser
</a>
</li>
</ul>
</div>
</div>
<div class="container">
<div class="row hidden-print" >
<div class="col-sm-7 hidden-xs">
<ul id="widget-ticker-49364" class="ticker">
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" title="Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme">
Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Jeg-er-opptatt-av-%C3%A5-se-folk-bli-helbredet-og-gjenopprettet-507403" title="– Jeg er opptatt av å se folk bli helbredet og gjenopprettet">
– Jeg er opptatt av å se folk bli helbredet og gjenopprettet
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423" title="«Steining som straffemetode? Dødsstraff for blasfemi?»">
«Steining som straffemetode? Dødsstraff for blasfemi?»
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422" title="Amerikansk valgseier gav Dagen-leseren Henry ny bil">
Amerikansk valgseier gav Dagen-leseren Henry ny bil
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/sosiale-medier/Reklamebyr%C3%A5er-vil-jobbe-gratis-for-Listhaug-507257" title="Reklamebyråer vil jobbe gratis for Listhaug">
Reklamebyråer vil jobbe gratis for Listhaug
</a>
</h4>
</li>
</ul>
<script type="text/javascript">
$(function () {
if ($.fn.ticker && $('#widget-ticker-49364 li').length) {
$("#widget-ticker-49364").ticker({
speed:0.10,
pauseOnItems: 5000,
controls:true,
titleText:'Siste:',
displayType:'reveal'
});
}
});
</script>
</div>
<div class="col-sm-5 hidden-xs">
<ul class=" external">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="DagensDebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="e-avis"/>
</a>
</li>
</ul>
</div>
</div>
<div class="visible-print print-logo-top">
<img src="/static/theme/dagen/base/img/dagen-logo-text.png" alt="Dagen logo" width="160px" />
</div>
<div class="brand hidden-print">
<a class='navbar-brand' href="http://www.dagen.no/" title="DAGEN"
>
DAGEN
</a>
</div>
<div >
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<form action="http://www.dagen.no/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Søk..." value="">
</div>
</form>
<ul class=" nav navbar-nav">
<li class="active">
<a href="http://www.dagen.no/Nyheter/" style="color:#039BF4;">
Nyheter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/Inspirasjon/" style="color:#9E1DA5;">
Inspirasjon
</a>
</li>
<li class="">
<a href="http://www.dagen.no/dagensdebatt/" style="color:#DD3E47;">
DagensDebatt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/siste/siste100/" style="color:##039BF4;">
Siste 100 artikler
</a>
</li>
</ul>
<ul class=" nav xs-manu visible-xs">
<li class="">
<a href="http://www.dagen.no/kundeservice/kundesenter/" >
Kundeservice
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
</ul>
<ul class=" external visible-xs">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="DagensDebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="e-avis"/>
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="top hidden-print " >
<div class="container">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-top-1">
<script>
$(function () {
$('#ad-desktop-article-top-1').wf_util_adLoader({
adWidth: '980',
widgetId: '81676',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-top-1">
<script>
$(function () {
$('#ad-mobile-article-top-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81678',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="container">
<section class="main article " role="main">
<div class="row story-logout" >
<form action="/logout" method="post">
<input type="hidden" name="paywallArticleURL" value="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" />
<button type="submit" id="paywallLogout" name="logout" value="Logout" class="logout-button">Logg ut</button>
</form>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) møtte fredag moderat muslimsk ungdom på en sommerleir i Sarpsborg. Her fra en debatt på Evangeliesenteret i fylket onsdag. Foto: Audun Braastad / NTB scanpix."
data-style="media-object"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_1140/tc192932.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_768/tc192932.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_640/tc192932.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_480/tc192932.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_320/tc192932.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<img src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_1140/tc192932.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) møtte fredag moderat muslimsk ungdom på en sommerleir i Sarpsborg. Her fra en debatt på Evangeliesenteret i fylket onsdag. Foto: Audun Braastad / NTB scanpix."
class="media-object">
</noscript>
</div>
<div class="picture-caption ">
<h4>
Innvandrings- og integreringsminister Sylvi Listhaug (Frp) møtte fredag moderat muslimsk ungdom på en sommerleir i Sarpsborg. Her fra en debatt på Evangeliesenteret i fylket onsdag. Foto: Audun Braastad / NTB scanpix.
</h4>
</div>
</div>
</div>
<div >
<h1 class="title text-biggest">
Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme
</h1>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-7 print-full">
<div class="article-dates">
<span class="published-date">
fredag 04, august 2017, kl. 16:13
</span>
<span class="updated-date">
Oppdatert: fredag 04, august 2017, kl. 17:37
</span>
</div>
<p class="byline">
<a href="mailto:redaksjonen@dagen.no">NTB</a>
</p>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49327-like">
<fb:like href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" colorscheme="light" layout="button"
action="recommend" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-like'));
});
});
</script>
</li>
<li class="facebook" id="fb-49327-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" data-type="button_count"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-share'));
});
});
</script>
</li>
</ul>
</section>
<span class='sectionWord' style="color:#039BF4;">
sarpsborg
</span>
<h4 class="inline leadtext">
Innvandringsminister Sylvi Listhaug (Frp) rettet pekefingeren mot teolog Tahir-ul-Qadri da hun talte til muslimsk ungdom på leir mot ekstremisme fredag. 
</h4>
<div >
<div class="paywall-body-description"></div>
<div class="wf-paywall-container"
data-paywall-url="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563"
data-paywall-article="507563"
data-paywall-content="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563/wf.fragment/82f54035-e465-43d4-bf86-68b25c3f2233?wf.cat={access_token}&elementwidth=760">
<div class="wf-paywall-exception"></div>
</div>
</div>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49343-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" data-type="button"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-share'));
});
});
</script>
</li>
<li class="facebook" id="fb-49343-like">
<fb:like href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" colorscheme="light" layout="button"
action="like" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-like'));
});
});
</script>
</li>
<li class="twitter">
<a href="https://twitter.com/share" class="twitter-share-button"
data-count="none"
data-url="http://www.dagen.no/Nyheter/article507563.ece"
data-lang="no"
data-size="medium"
data-via="AvisenDagen"
data-related=""
data-text="Dagen.no - Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme">Tweet</a>
</li>
<li class="google">
<div class="g-plus" data-action="share" data-annotation="bubble"
data-height="20" data-href="http://www.dagen.no/Nyheter/article507563.ece"></div>
<script type="text/javascript">
window.___gcfg = {
lang:'no',
parsetags:'onload'
};
(function () {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
<li class="print" id="print-49343-tools">
<a href="#" class="printThis"><span class="glyphicon glyphicon-print"></span> </a>
</li>
<script type="text/javascript">
$(function () {
$('#print-49343-tools').printPage();
});
</script>
</ul>
</section>
<div id="fb-page-container" style="width:100%;">
</div>
<script>
var timerObj ;
function resizeFbPage() {
timerObj = setTimeout(function() {
var container_width = $('#fb-page-container').width();
$('#fb-page-container').html('<div class="fb-page" ' +
'data-href="http://www.facebook.com/dagen.no/"' +
' data-width="' + container_width + '" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Dagen.no/"><a href="https://www.facebook.com/Dagen.no/">Lik gjerne Dagen pÃ¥ Facebook</a></blockquote></div></div>');
FB.XFBML.parse( );
}, 100);
}
jQuery(document).ready(function($) {
$(window).bind("load", function(){
window.clearTimeout(timerObj);
resizeFbPage();
});
});
</script>
<div class="mostRead margin-bottom-md">
<section >
</section>
</div>
<div class="margin-bottom-lg bottom-thick-border">
<div class="debattButton">
<a href="https://www.facebook.com/dialog/oauth?client_id=577255795627818&redirect_uri=http://www.dagen.no/auth/token/507563">Svar på dette innlegget</a>
</div>
</div>
<div class="hidden-print">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-1">
<script>
$(function () {
$('#ad-desktop-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81693',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-1">
<script>
$(function () {
$('#ad-mobile-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81709',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
<article class="hidden-print margin-bottom-xs">
<hr><p><h4 class="heading"><span>Kommentarer</span></h4></p>
<p>Dagen inviterer til saklig debatt, hvor du kan komme med innspill, argumenter og synspunkter. En god huskeregel: Ikke skriv annet enn du kan si til en person ansikt til ansikt. Debatten vår er ikke forhåndsmoderert, men gjennomgås jevnlig. Om du ser innlegg som du mener går over streken, send oss <a href="mailto:nettredaksjonen@dagen.no">en forklarende e-post</a>. Vi tillater ikke bannskap, personangrep og hets på Dagen.no. <a href="http://www.dagen.no/Meninger/17/09/2014/Debatt_p%C3%A5_Dagen.no_-_her_er_de_enkle_reglene-115155">Les våre debattregler her.</a></p>
</article>
<div id="fb-49362-comment" class="fb-comment-box hidden-print margin-bottom-xs">
<fb:comments href="http://www.dagen.no/Nyheter/article507563.ece" num_posts="10" order_by="social"
colorscheme="light" width="560"></fb:comments>
<script type="text/javascript" language="javascript">
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49362-comment'));
});
});
</script>
</div>
</div>
<div class="col-sm-5 hidden-print">
<div >
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-right-1">
<script>
$(function () {
$('#ad-desktop-article-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81685',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div >
<div class="margin-bottom-xs hidden-xs" id="ad-desktop-article-right-2">
<script>
$(function () {
$('#ad-desktop-article-right-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81687',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<section class="sidebox fakta">
<div class="header-holder clearfix margin-bottom-sm">
</div>
<div class="fakta-body margin-bottom-sm">
</div>
</section>
<section class="sidebox">
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>NØKKELORD</span>
</h4>
<div class="margin-bottom-sm" >
<a href="http://www.dagen.no/tag/listhaug_ungdomsleir_sarpsborg">listhaug-ungdomsleir-Sarpsborg</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/innenriks">innenriks</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/nyheter">nyheter</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/politikk">politikk</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/islam">islam</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/norge">norge</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/%C3%B8stfold">østfold</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/riksnyheter">Riksnyheter</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/sylvi_listhaug">sylvi listhaug</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/ekstremisme">ekstremisme</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/muhammad_tahir-ul-qadri">muhammad tahir-ul-qadri</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/muslimer">muslimer</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/riffat_masood">riffat masood</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/abid_raja">abid raja</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/pst">pst</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/ole_haabeth">ole haabeth</a>
</div>
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>RELATERT</span>
</h4>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_160/tc1d94c7.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_200/tc1d94c7.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_160/tc1d94c7.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_160/tc1d94c7.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_80/tc1d94c7.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423">
<img src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_160/tc1d94c7.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423" title="«Steining som straffemetode? Dødsstraff for blasfemi?»">
«Steining som straffemetode? Dødsstraff for blasfemi?»
</a>
</h6>
<span class="sectionWord " style="color:#DD3E47">
ekstremisme-konferanse
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) var nylig på et kristent stevne i Østfold. Fredag er hun tilbake i fylket, denne gangen for å besøke en muslimsk ungdomsleir. Foto: Audun Braastad / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/innenriks/Listhaug-til-muslimsk-ungdomsleir-mot-ekstremisme-506779"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/02/08/2017/506778-q1pgaa-tc1926f5.jpg/ALTERNATES/WIDE_160/tc1926f5.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/02/08/2017/506778-q1pgaa-tc1926f5.jpg/ALTERNATES/WIDE_200/tc1926f5.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/02/08/2017/506778-q1pgaa-tc1926f5.jpg/ALTERNATES/WIDE_160/tc1926f5.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/02/08/2017/506778-q1pgaa-tc1926f5.jpg/ALTERNATES/WIDE_160/tc1926f5.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/02/08/2017/506778-q1pgaa-tc1926f5.jpg/ALTERNATES/WIDE_80/tc1926f5.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/innenriks/Listhaug-til-muslimsk-ungdomsleir-mot-ekstremisme-506779">
<img src="http://www.dagen.no/Nyheter/02/08/2017/506778-q1pgaa-tc1926f5.jpg/ALTERNATES/WIDE_160/tc1926f5.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) var nylig på et kristent stevne i Østfold. Fredag er hun tilbake i fylket, denne gangen for å besøke en muslimsk ungdomsleir. Foto: Audun Braastad / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/innenriks/Listhaug-til-muslimsk-ungdomsleir-mot-ekstremisme-506779" title="Listhaug til muslimsk ungdomsleir mot ekstremisme">
Listhaug til muslimsk ungdomsleir mot ekstremisme
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
innenriks
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="SOMMERLEIR MOT RADIKALISERING: På åpningsdagen er flere stortingspolitikere invitert til den muslimske sommerleiren i Østfold, blant dem Abid Raja (V)."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/RADIKALISERING/Muslimsk-menighet-samler-ungdom-mot-ekstremisme-502097"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/19/07/2017/502122-16lhbb-tb0d8640.jpg/ALTERNATES/WIDE_160/tb0d8640.jpg"></div>
<div data-src="http://www.dagen.no/incoming/19/07/2017/502122-16lhbb-tb0d8640.jpg/ALTERNATES/WIDE_200/tb0d8640.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/19/07/2017/502122-16lhbb-tb0d8640.jpg/ALTERNATES/WIDE_160/tb0d8640.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/19/07/2017/502122-16lhbb-tb0d8640.jpg/ALTERNATES/WIDE_160/tb0d8640.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/19/07/2017/502122-16lhbb-tb0d8640.jpg/ALTERNATES/WIDE_80/tb0d8640.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/RADIKALISERING/Muslimsk-menighet-samler-ungdom-mot-ekstremisme-502097">
<img src="http://www.dagen.no/incoming/19/07/2017/502122-16lhbb-tb0d8640.jpg/ALTERNATES/WIDE_160/tb0d8640.jpg"
alt=""
width=""
height=""
title="SOMMERLEIR MOT RADIKALISERING: På åpningsdagen er flere stortingspolitikere invitert til den muslimske sommerleiren i Østfold, blant dem Abid Raja (V)."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/RADIKALISERING/Muslimsk-menighet-samler-ungdom-mot-ekstremisme-502097" title="Muslimsk sommerleir mot ekstremisme - i Østfold">
Muslimsk sommerleir mot ekstremisme - i Østfold
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
RADIKALISERING
</span>
</article>
</section>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-12 margin-bottom-sm">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-2">
<script>
$(function () {
$('#ad-desktop-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81706',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-2">
<script>
$(function () {
$('#ad-mobile-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81708',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) møtte fredag moderat muslimsk ungdom på en sommerleir i Sarpsborg. Her fra en debatt på Evangeliesenteret i fylket onsdag. Foto: Audun Braastad / NTB scanpix."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_320/tc192932.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_768/tc192932.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_640/tc192932.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_480/tc192932.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_320/tc192932.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563">
<img src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/LANDSCAPE_320/tc192932.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) møtte fredag moderat muslimsk ungdom på en sommerleir i Sarpsborg. Her fra en debatt på Evangeliesenteret i fylket onsdag. Foto: Audun Braastad / NTB scanpix."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" title="Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme">
Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
sarpsborg
</span>
<p class="inline leadtext ">
Innvandringsminister Sylvi Listhaug (Frp) rettet pekefingeren mot teolog Tahir-ul-Qadri da hun talte til muslimsk ungdom på leir mot ekstremisme fredag. 
</p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="story margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="TILBAKE: Elin Linde Fagerbakke begynte i Ungdom i Oppdrag allerede i begynnelsen av 20-årene. Denne uken skal hun preke under sommerstevnet deres i Stavern."
data-style="media-object"
data-onclick="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Jeg-er-opptatt-av-%C3%A5-se-folk-bli-helbredet-og-gjenopprettet-507403"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/LANDSCAPE_320/194782.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/LANDSCAPE_768/194782.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/LANDSCAPE_640/194782.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/LANDSCAPE_480/194782.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/LANDSCAPE_320/194782.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Jeg-er-opptatt-av-%C3%A5-se-folk-bli-helbredet-og-gjenopprettet-507403">
<img src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/LANDSCAPE_320/194782.jpg"
alt=""
width=""
height=""
title="TILBAKE: Elin Linde Fagerbakke begynte i Ungdom i Oppdrag allerede i begynnelsen av 20-årene. Denne uken skal hun preke under sommerstevnet deres i Stavern."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Jeg-er-opptatt-av-%C3%A5-se-folk-bli-helbredet-og-gjenopprettet-507403" title="– Jeg er opptatt av å se folk bli helbredet og gjenopprettet">
– Jeg er opptatt av å se folk bli helbredet og gjenopprettet
</a>
</h2>
<span class="sectionWord " style="color:#9E1DA5">
ukens predikant
</span>
<p class="inline leadtext ">
Hun drømte egentlig om å bli politi. Men Elin Linde Fagerbakke (52) ble pastor og forkynner.
</p>
</div>
</article>
</div>
<div class="clearfix visible-xs">
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/LANDSCAPE_320/tc1d94c7.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/LANDSCAPE_768/tc1d94c7.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/LANDSCAPE_640/tc1d94c7.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/LANDSCAPE_480/tc1d94c7.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/LANDSCAPE_320/tc1d94c7.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423">
<img src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/LANDSCAPE_320/tc1d94c7.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423" title="«Steining som straffemetode? Dødsstraff for blasfemi?»">
«Steining som straffemetode? Dødsstraff for blasfemi?»
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
ekstremisme-konferanse
</span>
<p class="inline leadtext ">
«Altfor mange mennesker har blitt kaldblodig drept i islams navn», sa innvandringsminister Sylvi Listhaug da hun talte under ekstremisme-konferansen som ble arrangert av muslimsk ungdom i Sarpsborg fredag. Les hele talen her!
</p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<section >
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="GLIS: Nå gliser Henry Østhassel enda bredere. Her er han i en redigert versjon, der Donald Trump har tatt plass ved siden av ham i bilen."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/LANDSCAPE_320/194974.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/LANDSCAPE_768/194974.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/LANDSCAPE_640/194974.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/LANDSCAPE_480/194974.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/LANDSCAPE_320/194974.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422">
<img src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/LANDSCAPE_320/194974.jpg"
alt=""
width=""
height=""
title="GLIS: Nå gliser Henry Østhassel enda bredere. Her er han i en redigert versjon, der Donald Trump har tatt plass ved siden av ham i bilen."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422" title="Amerikansk valgseier gav Dagen-leseren Henry ny bil">
Amerikansk valgseier gav Dagen-leseren Henry ny bil
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
trump-tilhenger
</span>
<p class="inline leadtext ">
Henry har kjøpt ny bil for gevinsten av Trump-veddemål. Og nytt skilt.
</p>
</div>
</article>
</section>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-4 ">
<h3 class="caption">
Flere nyheter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" title="Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme">
Listhaug til angrep mot hovedtaler under arrangement mot ekstremisme
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422" title="Amerikansk valgseier gav Dagen-leseren Henry ny bil">
Amerikansk valgseier gav Dagen-leseren Henry ny bil
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/sosiale-medier/Reklamebyr%C3%A5er-vil-jobbe-gratis-for-Listhaug-507257" title="Reklamebyråer vil jobbe gratis for Listhaug">
Reklamebyråer vil jobbe gratis for Listhaug
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/sydney/Australsk-politi-bekrefter-at-terrorplan-var-IS-styrt-507278" title="Australsk politi bekrefter at terrorplan var IS-styrt">
Australsk politi bekrefter at terrorplan var IS-styrt
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/sverige/Ungdomspolitiker-kalte-Pride-%C2%ABden-perverse-uken%C2%BB-506663" title="Får hard medfart etter å ha kalt Pride «perverst»">
Får hard medfart etter å ha kalt Pride «perverst»
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/kirkebygg/Gir-ikke-bort-kirke-til-katolikkene-507150" title="Avviser å gi bort kirkebygg">
Avviser å gi bort kirkebygg
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/israel/H%C3%B8y-sikkerhet-under-homoparaden-i-Jerusalem-507230" title="Høy sikkerhet under homoparaden i Jerusalem">
Høy sikkerhet under homoparaden i Jerusalem
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/berkeley/Utestengt-fra-universitet-etter-islamkritikk-507121" title="Utestengt etter å ha kritisert islam">
Utestengt etter å ha kritisert islam
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/unders%C3%B8kelse/N%C3%A6r-%C3%A5tte-av-ti-Frp-velgere-mener-norske-verdier-er-truet-507227" title="Nær åtte av ti Frp-velgere mener norske verdier er truet">
Nær åtte av ti Frp-velgere mener norske verdier er truet
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/Utdanningsforbundet-kritisk-til-Listhaug-oppfordring-507302" title="Utdanningsforbundet kritisk til Listhaug-oppfordring">
Utdanningsforbundet kritisk til Listhaug-oppfordring
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Mer inspirasjon
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/talent/%E2%80%93-Slipp-ungdommen-l%C3%B8s-i-kirken-506350" title="– Slipp ungdommen løs i kirken">
– Slipp ungdommen løs i kirken
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/vitnesbyrd/Holder-bibelkurs-for-drapsmenn-505358" title="Han forkynner for drapsmenn">
Han forkynner for drapsmenn
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/england/Slakkar-p%C3%A5-kleskoden-for-prestar-502014" title="Slakker på kleskoden til prester">
Slakker på kleskoden til prester
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/flyktninger/H%C3%A5per-hun-f%C3%A5r-et-barn-til-%C3%A5-smile-504519" title="Håper hun får et barn til å smile">
Håper hun får et barn til å smile
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/omvendt/%E2%80%93-Jesus-er-min-rollemodell-505210" title="Løy for å unnslippe barneekteskap">
Løy for å unnslippe barneekteskap
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Faren-er-at-man-kan-miste-avhengigheten-til-Gud-504917" title="– Faren er at man kan miste avhengigheten til Gud">
– Faren er at man kan miste avhengigheten til Gud
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/barneoppdragelse/%E2%80%93-F%C3%B8lelser-er-viktigere-enn-handlinger-503808" title="– Følelser er viktigere enn handlinger">
– Følelser er viktigere enn handlinger
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/irak/Slik-gir-de-kvinner-verdigheten-tilbake-502966" title="Slik gir de kvinner  verdigheten tilbake">
Slik gir de kvinner  verdigheten tilbake
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/samliv/Kjent-pastorpar-%C3%A5pne-om-krise-i-ekteskapet-502233" title="Kjent pastorpar: – Vi var i et ekteskapelig helvete">
Kjent pastorpar: – Vi var i et ekteskapelig helvete
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/bokanmeldelse/Ensom-som-Elvis-501979" title="Ensom som Elvis">
Ensom som Elvis
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Siste fra Dagens debatt
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423" title="«Steining som straffemetode? Dødsstraff for blasfemi?»">
«Steining som straffemetode? Dødsstraff for blasfemi?»
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/synspunkt/Utrygt-%C3%A5-stemme-KrF-hvis-du-vil-unng%C3%A5-St%C3%B8re-som-statsminister-507154" title="Utrygt å stemme KrF hvis du vil unngå Støre som statsminister?">
Utrygt å stemme KrF hvis du vil unngå Støre som statsminister?
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/Ny-ruspolitikk-507203" title="Ny ruspolitikk">
Ny ruspolitikk
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/St%C3%B8res-karikatur-problem-507176" title="Karikaturstrid i valgkampen">
Karikaturstrid i valgkampen
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Sex-h%C3%B8rer-ekteskapet-til-507033" title="Sex hører ekteskapet til">
Sex hører ekteskapet til
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/kommentar/En-kamp-om-liv-og-d%C3%B8d-506302" title="En kamp om liv og død">
En kamp om liv og død
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/synspunkt/Etikk-og-politikk-506777" title="Etikk og politikk">
Etikk og politikk
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Kristne-verdier-hovedsak-i-valgkampen-506675" title="Den tause majoriteten har begynt å snakke">
Den tause majoriteten har begynt å snakke
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/minneord/%C2%ABEn-sterk-og-varm-kvinne-er-g%C3%A5tt-bort%C2%BB-506646" title="«En sterk og varm kvinne er gått bort»">
«En sterk og varm kvinne er gått bort»
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/Demokratiet-i-krise.-506634" title="Demokratiet i krise.">
Demokratiet i krise.
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-6 ">
<h3 class="caption">
Andakter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Lykkelig-er-de-nysgjerrige-506679" title="Lykkelig er de nysgjerrige">
Lykkelig er de nysgjerrige
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Apostelen-Johannes-506317" title="Apostelen Johannes">
Apostelen Johannes
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/F%C3%B8lelsene-er-sjelens-speil-505954" title="Følelsene er sjelens speil">
Følelsene er sjelens speil
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Bevisene-avgj%C3%B8r-505923" title="Bevisene avgjør">
Bevisene avgjør
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/videoandakt/Det-vi-tror-p%C3%A5-er-ikke-bare-kanskje-sant-505863" title="Det vi tror på er ikke bare kanskje sant">
Det vi tror på er ikke bare kanskje sant
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/videoandakt/Hvordan-kan-jeg-forst%C3%A5-det-jeg-leser-i-Bibelen-505632" title="Hvordan kan jeg forstå det jeg leser i Bibelen?">
Hvordan kan jeg forstå det jeg leser i Bibelen?
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-6 ">
<h3 class="caption">
Mest lest på dagen.no
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/berkeley/Utestengt-fra-universitet-etter-islamkritikk-507121" title="Utestengt etter å ha kritisert islam">
Utestengt etter å ha kritisert islam
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/St%C3%B8res-karikatur-problem-507176" title="Karikaturstrid i valgkampen">
Karikaturstrid i valgkampen
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/ny-bok/Forsvarte-f%C3%B8rst-fri-abort-%E2%80%93-s%C3%A5-ble-avsnittet-endret-506737" title="Oase-topp forsvarte fri abort – så ble avsnittet endret">
Oase-topp forsvarte fri abort – så ble avsnittet endret
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Kristne-verdier-hovedsak-i-valgkampen-506675" title="Den tause majoriteten har begynt å snakke">
Den tause majoriteten har begynt å snakke
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/minneord/%C2%ABEn-sterk-og-varm-kvinne-er-g%C3%A5tt-bort%C2%BB-506646" title="«En sterk og varm kvinne er gått bort»">
«En sterk og varm kvinne er gått bort»
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Kristendommens-tid-er-forbi-506322" title="Kristendommens tid er forbi">
Kristendommens tid er forbi
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row " >
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) møtte fredag moderat muslimsk ungdom på en sommerleir i Sarpsborg. Her fra en debatt på Evangeliesenteret i fylket onsdag. Foto: Audun Braastad / NTB scanpix."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_768/tc192932.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_768/tc192932.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_640/tc192932.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_480/tc192932.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_320/tc192932.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563">
<img src="http://www.dagen.no/Nyheter/27/07/2017/504716-yo8sz0-tc192932.jpg/ALTERNATES/WIDE_768/tc192932.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) møtte fredag moderat muslimsk ungdom på en sommerleir i Sarpsborg. Her fra en debatt på Evangeliesenteret i fylket onsdag. Foto: Audun Braastad / NTB scanpix."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/Nyheter/sarpsborg/Listhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" title="Listhaug ut mot hovedtaler på ekstremisme-arrangement">
Listhaug ut mot hovedtaler på ekstremisme-arrangement
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
sarpsborg
</span>
<p class="inline leadtext ">
Innvandringsminister Sylvi Listhaug (Frp) rettet pekefingeren mot teolog Tahir-ul-Qadri da hun talte til muslimsk ungdom på leir mot ekstremisme fredag. 
</p>
</div>
</article>
</div>
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_400/tc1d94c7.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_768/tc1d94c7.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_640/tc1d94c7.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_480/tc1d94c7.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_320/tc1d94c7.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423">
<img src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_400/tc1d94c7.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423" title="Her er Listhaugs sjokktale">
Her er Listhaugs sjokktale
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#DD3E47">
ekstremisme-konferanse
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="GLIS: Nå gliser Henry Østhassel enda bredere. Her er han i en redigert versjon, der Donald Trump har tatt plass ved siden av ham i bilen."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/WIDE_400/194974.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/WIDE_768/194974.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/WIDE_640/194974.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/WIDE_480/194974.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/WIDE_320/194974.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422">
<img src="http://www.dagen.no/incoming/04/08/2017/507421-2ory4m-194974.jpg/ALTERNATES/WIDE_400/194974.jpg"
alt=""
width=""
height=""
title="GLIS: Nå gliser Henry Østhassel enda bredere. Her er han i en redigert versjon, der Donald Trump har tatt plass ved siden av ham i bilen."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/trump-tilhenger/Amerikansk-valgseier-gav-Henry-ny-bil-507422" title="Trump-seier i USA gav Dagen-leseren ny bil – og sjekk det skiltet!">
Trump-seier i USA gav Dagen-leseren ny bil – og sjekk det skiltet!
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
trump-tilhenger
</span>
</div>
</article>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="ATEIST: Professor Richard Dawkins, er en velkjent britisk ateist og vitenskapsmann. For noen år siden frontet han aksjonen med buss-reklame i London med budskapet «Det finnes sannsynligvis ingen Gud». Nå er han uønsket på en konferanse på grunn av sine uttalelser om islam."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/berkeley/Utestengt-fra-universitet-etter-islamkritikk-507121"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507120-mbqkzh-194857.jpg/ALTERNATES/WIDE_400/194857.jpg"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507120-mbqkzh-194857.jpg/ALTERNATES/WIDE_768/194857.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507120-mbqkzh-194857.jpg/ALTERNATES/WIDE_640/194857.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507120-mbqkzh-194857.jpg/ALTERNATES/WIDE_480/194857.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507120-mbqkzh-194857.jpg/ALTERNATES/WIDE_320/194857.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/berkeley/Utestengt-fra-universitet-etter-islamkritikk-507121">
<img src="http://www.dagen.no/incoming/03/08/2017/507120-mbqkzh-194857.jpg/ALTERNATES/WIDE_400/194857.jpg"
alt=""
width=""
height=""
title="ATEIST: Professor Richard Dawkins, er en velkjent britisk ateist og vitenskapsmann. For noen år siden frontet han aksjonen med buss-reklame i London med budskapet «Det finnes sannsynligvis ingen Gud». Nå er han uønsket på en konferanse på grunn av sine uttalelser om islam."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/berkeley/Utestengt-fra-universitet-etter-islamkritikk-507121" title="Kjent ateist utestengt fra amerikansk universitet etter å ha kritisert islam">
Kjent ateist utestengt fra amerikansk universitet etter å ha kritisert islam
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
berkeley
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="FESTIVALSJEF: Johan Edvard Grimstad er mangeårig festivalsjef for det luthersk-­karismatiske Oase­stevnet. Her fra stevnet i 2010.  "
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/ny-bok/Forsvarte-f%C3%B8rst-fri-abort-%E2%80%93-s%C3%A5-ble-avsnittet-endret-506737"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/02/08/2017/506735-padn61-194850.jpg/ALTERNATES/WIDE_400/194850.jpg"></div>
<div data-src="http://www.dagen.no/incoming/02/08/2017/506735-padn61-194850.jpg/ALTERNATES/WIDE_768/194850.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/02/08/2017/506735-padn61-194850.jpg/ALTERNATES/WIDE_640/194850.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/02/08/2017/506735-padn61-194850.jpg/ALTERNATES/WIDE_480/194850.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/02/08/2017/506735-padn61-194850.jpg/ALTERNATES/WIDE_320/194850.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/ny-bok/Forsvarte-f%C3%B8rst-fri-abort-%E2%80%93-s%C3%A5-ble-avsnittet-endret-506737">
<img src="http://www.dagen.no/incoming/02/08/2017/506735-padn61-194850.jpg/ALTERNATES/WIDE_400/194850.jpg"
alt=""
width=""
height=""
title="FESTIVALSJEF: Johan Edvard Grimstad er mangeårig festivalsjef for det luthersk-­karismatiske Oase­stevnet. Her fra stevnet i 2010.  "
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/ny-bok/Forsvarte-f%C3%B8rst-fri-abort-%E2%80%93-s%C3%A5-ble-avsnittet-endret-506737" title="Oase-topp forsvarte fri abort – fikk kalde føtter">
Oase-topp forsvarte fri abort – fikk kalde føtter
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
ny bok
</span>
</div>
</article>
</div>
</div>
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="TILBAKE: Elin Linde Fagerbakke begynte i Ungdom i Oppdrag allerede i begynnelsen av 20-årene. Denne uken skal hun preke under sommerstevnet deres i Stavern."
data-style="media-object"
data-onclick="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Jeg-er-opptatt-av-%C3%A5-se-folk-bli-helbredet-og-gjenopprettet-507403"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/WIDE_768/194782.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/WIDE_768/194782.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/WIDE_640/194782.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/WIDE_480/194782.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/WIDE_320/194782.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Jeg-er-opptatt-av-%C3%A5-se-folk-bli-helbredet-og-gjenopprettet-507403">
<img src="http://www.dagen.no/incoming/04/08/2017/507400-m4jnuj-194782.jpg/ALTERNATES/WIDE_768/194782.jpg"
alt=""
width=""
height=""
title="TILBAKE: Elin Linde Fagerbakke begynte i Ungdom i Oppdrag allerede i begynnelsen av 20-årene. Denne uken skal hun preke under sommerstevnet deres i Stavern."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/Inspirasjon/ukens-predikant/%E2%80%93-Jeg-er-opptatt-av-%C3%A5-se-folk-bli-helbredet-og-gjenopprettet-507403" title="– Jeg er opptatt av å se folk bli helbredet og gjenopprettet">
– Jeg er opptatt av å se folk bli helbredet og gjenopprettet
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#9E1DA5">
ukens predikant
</span>
<p class="inline leadtext ">
Hun drømte egentlig om å bli politi. Men Elin Linde Fagerbakke (52) ble pastor og forkynner.
</p>
</div>
</article>
</div>
</div>
<div class="row " >
<div class="col-sm-7 ">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-fp-right-1" style="width:100%;">
<script>
$(function () {
$('#ad-desktop-fp-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81629',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div class="col-sm-5 ">
<div class="row">
<div class="col-sm-12 col-xs-6 margin-bottom-sm">
<article class="story">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/Inspirasjon/andakt/Lykkelig-er-de-nysgjerrige-506679"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507310-w765gs-Fotolia_113812133_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_113812133_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507310-w765gs-Fotolia_113812133_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_768/Fotolia_113812133_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507310-w765gs-Fotolia_113812133_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_640/Fotolia_113812133_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507310-w765gs-Fotolia_113812133_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_113812133_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507310-w765gs-Fotolia_113812133_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_320/Fotolia_113812133_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Inspirasjon/andakt/Lykkelig-er-de-nysgjerrige-506679">
<img src="http://www.dagen.no/incoming/04/08/2017/507310-w765gs-Fotolia_113812133_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_113812133_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h1 class="title text-big">
<a href="http://www.dagen.no/Inspirasjon/andakt/Lykkelig-er-de-nysgjerrige-506679" title="Lykkelig er de nysgjerrige">
Lykkelig er de nysgjerrige
</a>
</h1>
<span class="sectionWord " style="color:#9E1DA5">
andakt
</span>
<p class="inline leadtext ">
«Jesus snudde seg og så at de fulgte ham » (Joh 1,38). </p>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="margin-bottom-xs visible-xs" id="ad-mobile-fp-full-2">
<script>
$(function () {
$('#ad-mobile-fp-full-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81642',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row">
<article class="story col-sm-4 col-xs-12 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_1140/tc1d94c7.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_768/tc1d94c7.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_640/tc1d94c7.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_480/tc1d94c7.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_320/tc1d94c7.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423">
<img src="http://www.dagen.no/incoming/04/08/2017/507543-cr484f-tc1d94c7.jpg/ALTERNATES/WIDE_1140/tc1d94c7.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug flankert av Pakistans ambassadør Riffat Masood (t.v.) og leder for trossamfunnet Minhaj-ul-Quran, Awais Ejaz Ahmed, under åpningen av en muslimsk ungdomsleir mot ekstremisme fredag. Foto: Gunnhild Hokholt Bjerve / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/samfunn/ekstremisme-konferanse/%C2%ABSteining-som-straffemetode-D%C3%B8dsstraff-for-blasfemi%C2%BB-507423" title="«Steining som straffemetode? Dødsstraff for blasfemi?»">
«Steining som straffemetode? Dødsstraff for blasfemi?»
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
ekstremisme-konferanse
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="SAMARBEID: Jeg og Frp ønsker et godt samarbeid med KrF, så får vi heller snu det andre kinnet til når det kommer slike innlegg fra Knut Arild Hareide, skriver Sylvi Listhaug."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/synspunkt/Utrygt-%C3%A5-stemme-KrF-hvis-du-vil-unng%C3%A5-St%C3%B8re-som-statsminister-507154"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507151-8kwlck-194872.jpeg/ALTERNATES/WIDE_1140/194872.jpeg"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507151-8kwlck-194872.jpeg/ALTERNATES/WIDE_768/194872.jpeg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507151-8kwlck-194872.jpeg/ALTERNATES/WIDE_640/194872.jpeg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507151-8kwlck-194872.jpeg/ALTERNATES/WIDE_480/194872.jpeg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/03/08/2017/507151-8kwlck-194872.jpeg/ALTERNATES/WIDE_320/194872.jpeg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/synspunkt/Utrygt-%C3%A5-stemme-KrF-hvis-du-vil-unng%C3%A5-St%C3%B8re-som-statsminister-507154">
<img src="http://www.dagen.no/incoming/03/08/2017/507151-8kwlck-194872.jpeg/ALTERNATES/WIDE_1140/194872.jpeg"
alt=""
width=""
height=""
title="SAMARBEID: Jeg og Frp ønsker et godt samarbeid med KrF, så får vi heller snu det andre kinnet til når det kommer slike innlegg fra Knut Arild Hareide, skriver Sylvi Listhaug."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/samfunn/synspunkt/Utrygt-%C3%A5-stemme-KrF-hvis-du-vil-unng%C3%A5-St%C3%B8re-som-statsminister-507154" title="Utrygt å stemme KrF hvis du vil unngå Støre som statsminister?">
Utrygt å stemme KrF hvis du vil unngå Støre som statsminister?
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
synspunkt
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/Ny-ruspolitikk-507203" title="Ny ruspolitikk">
Ny ruspolitikk
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
<a href="http://www.dagen.no/dagensdebatt/">dagensdebatt</a>
</span>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<footer class="footer " >
<div class="container-fluid">
<div class="container">
<div class="visible-print print-logo-bottom">
<img src="/static/theme/dagen/base/img/dagen-footer-logo.png" alt="Dagen logo" width="90"/>
</div>
<div class="brand hidden-print">
<a class='logo pull-right' href="http://www.dagen.no/" title="Front Page"
>
Front Page
</a>
</div>
<section class="contact">
<div class="col-xs-6 col-sm-15">
<article class="info">
<div class="adr" itemprop="address" itemscope="itemscope" itemtype="http://data-vocabulary.org/Address/">
<h4 class="title sub-title">Redaksjonen</h4>
<p itemprop="telephone">Tlf: 47 77 37 78</p> <p itemprop="faxNumber">Faks: 55 55 97 20</p> <p><a href="http://www.dagen.no/Kultur/Redaksjonen-55832">Redaksjonen</a></p>
<p><a href="mailto:nettleder@dagen.no">Nettleder</a></p>
</div>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Annonser</h4>
<p>Tlf: 47 77 37 75</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:annonse@dagen.no">annonse@dagen.no</a></p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Abonnement</h4>
<p>Tlf: 47 77 37 76</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
<p><a href="http://www.dagen.no/kundeservice/Bli_abonnent/" target="_self">Bli abonnent</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Kundeservice</h4>
<p>Tlf: 55 55 97 00</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
</article>
</div>
</section>
</div>
<div class="bottomnav">
<div class="container">
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Ansvarlig redaktør:</p>
<p><a href="mailto:vebjorn@dagen.no">Vebjørn Selbekk</a></p>
<p>Konsernsjef:</p>
<p>Geir Morten Nilsen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Postadresse:</p>
<p>Postboks 2394 Solheimsviken, </p>
<p>5824 Bergen</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Bergen:</p>
<p>Fjøsangerveien 45,</p>
<p>5054 Bergen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Oslo:</p>
<p>Rosenkrantzgate 21</p>
<p>0160 Oslo</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Dagbladet Dagen AS</p>
<p>Grunnlagt 1919</p>
<p>Org.nr. 837 983 452 MVA</p>
</article>
</div>
</div>
</div>
<div class="bottomnav">
<div class="container">
<article class="info">
<p>Alt innhold er opphavsrettslig beskyttet. Kopiering av materiale fra Dagen for bruk annet sted er ikke tillatt uten avtale. Dagen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Dagen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p><a href="http://www.dagen.no/Kultur/11/01/2013/Redaksjonen-55832">Redaksjonelle henvendelser</a> og tips sendes til <a href="mailto:redaksjonen@dagen.no">redaksjonen@dagen.no</a>. Debattinnlegg sendes til <a href="mailto:debatt@dagen.no">debatt@dagen.no</a>. Stoff til personaliaseksjonen sendes til <a href="mailto:mennesker@dagen.no">mennesker@dagen.no</a>.<br>Les våre <a href="http://www.dagen.no/Kultur/14/01/2013/Generelle_vilk%C3%A5r-58142">generelle vilkår </a>for tilsendt materiale. Vi bruker <a href="http://www.dagen.no/Nyheter/dagen.no/Personvern-245339">cookies</a>.</p>
</article>
</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl =
'//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-21880808-1']);
_gaq.push(['_setDomainName', 'dagen.no']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setAllowAnchor', true]);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_addOrganic', 'sesam', 'q']);
_gaq.push(['_addOrganic', 'abcsok', 'q']);
_gaq.push(['_addOrganic', 'online', 'q']);
_gaq.push(['_addOrganic', 'start', 'q']);
_gaq.push(['_addOrganic', 'gulesider', 'q']);
_gaq.push(['_addOrganic', '1881', 'Query']);
_gaq.push(['_addOrganic', '180.no', 'search_what']);
_gaq.push(['_addOrganic', 'nettkatalogen', 'search']);
_gaq.push(['_addOrganic', 'finnalle', '']);
_gaq.push(['_addOrganic', 'io', '']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- START TNS Scores Measurement -->
<script type="text/javascript" src="http://www.dagen.no/static/js/unispring.js"></script>
<script type="text/javascript">
var measure = {
"s":"dagen",	// This is the correct site for Dagen.no to use
'cp' : 'dagen/dagen.no', // Please have a look at Chapter ContentPath(cp) below.
"url": window.location.toString()
};
unispring.c(measure);
</script>
<noscript>
<!-- Please note that the cp variable must be changed within this src as well -->
<img src="http://dagen.tns-cs.net/j0=,,,;+,cp=dagen/dagen.no+url=dagen.no;;;" alt=""/>
</noscript>
<!-- END TNS Scores Measurement -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5742f95042242,om5742f95042242_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5742f95042242_poll(function(){if(window['om_loaded']){if(!om5742f95042242){om5742f95042242=new OptinMonsterApp();return om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5742f95042242=new OptinMonsterApp();om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
<!-- Hotjar Tracking Code for www.dagen.no -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:446498,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
</footer>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&ctxId=16&pubId=1&cat=&meta=read-story&objId=507563&type=article&title=Listhaug+til+angrep+mot+hovedtaler+under+arrangement+mot+ekstremisme&url=http%3a%2f%2fwww.dagen.no%2fNyheter%2fsarpsborg%2fListhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&amp;ctxId=16&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=507563&amp;type=article&amp;title=Listhaug+til+angrep+mot+hovedtaler+under+arrangement+mot+ekstremisme&amp;url=http%3a%2f%2fwww.dagen.no%2fNyheter%2fsarpsborg%2fListhaug-til-angrep-mot-hovedtaler-under-arrangement-mot-ekstremisme-507563" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery-1.8.3.min.js"></script>
<script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
<script type="text/javascript" src="http://www.dagen.no/static/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/matchMedia.js"></script>
<script type="text/javascript" src="http://www.dagen.no/wf/js/widget-framework-util.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/custom.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/dagen.paywall.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.lazyload.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.clienttype.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.wfHideParagraph.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/clientView.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.ticker.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/twitter.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.print.js"></script>
<script type="text/javascript">
var clientType;
if (matchMedia('(max-width: 767px)').matches) {
clientType = 'wf.clienttype.small'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 992px)').matches) {
clientType = 'wf.clienttype.large'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 768px) and (max-width: 991px)').matches) {
clientType = 'wf.clienttype.medium'.split('wf.clienttype.')[1];
}
namespace("wf.util");
wf.util.loadFragment(clientType);
//Device width fix for Windows Phone 8 and IE 10
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
</body>
</html>
