<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no" xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml"
>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Listhaug bekymret over uautorisert biografi - Dagen.no</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Innvandringsminister Sylvi Listhaug (Frp) har sendt bekymringsbrev til forlaget som skal gi ut boka «Sannheten om Sylvi».">
<meta property="og:title" content="Listhaug bekymret over uautorisert biografi"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987"/>
<meta property="og:description" content="Innvandringsminister Sylvi Listhaug (Frp) har sendt bekymringsbrev til forlaget som skal gi ut boka «Sannheten om Sylvi»."/>
<meta property="og:image" content="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_320/tb971b43.jpg">
<meta property="og:site_name" content="Dagen.no"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Innvandringsminister Sylvi Listhaug (Frp) har sendt bekymringsbrev til forlaget som skal gi ut boka «Sannheten om Sylvi»."/>
<meta name="twitter:image" content="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_320/tb971b43.jpg"/>
<meta name="twitter:title" content="Listhaug bekymret over uautorisert biografi"/>
<meta name="twitter:url" content="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987"/>
<meta name="twitter:site" content="@AvisenDagen"/>
<meta name="twitter:creator" content="@AvisenDagen"/>
<meta property="fb:app_id" content="577255795627818"/>
<meta name="keywords" content="listhaug-bok-bekymret, innenriks, nyheter, politikk, Politiske partier, norge, Riksnyheter, sylvi listhaug, frp, fremskrittspartiet, sannheten om sylvi, mathias fischer, dagbladet, venstre, bergens tidende, bt, stortinget, hordaland, hordaland venstre, espen teigen, gyldendal, arne magnus, bokutgivelse, bok, biografi, innvandring"/>
<meta name="description" content="Siste nytt fra kristen-Norge, Israel, misjon, livsvern, menneskerettigheter og forfulgte kristne. Politikk, nyheter, menighet, kirke."/>
<meta http-equiv="last-modified" content="ti, 07 feb 2017 14:50:24 GMT"/>
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '768780466501311']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=768780466501311&amp;ev=PixelInitialized" /></noscript>
<meta name="google-site-verification" content="Tb7sG9UuG94s1N0USArBA8S6Uwh1eud5WuIgjIrwTgE" />
<link rel="alternate" type="application/rss+xml" title="Nyheter - dagen.com" href="http://www.dagen.no/Nyheter/?getXmlFeed=true&f=rss&"/> <style type="text/css">
.debattButton a {
background-color: #a71c21;
border-radius: 4px;
-moz-border-radius: 4px;
-webkit-border-radius: 4px;
color: #fff;
display: block;
float: left;
font-family: Proxima Nova Semibold;
font-size: 16px;
margin-right: 15px;
padding: 2px 15px;
text-align: center;
}
</style>
<meta name="application-name" content="Dagen.no">
<meta name="msapplication-config" content="http://www.dagen.no/IEconfig.xml">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.png" sizes="32x32">
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css">
<link href="http://www.dagen.no/static/css/wf-helper-classes.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/css/owl.carousel.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme.min.css" rel="stylesheet">
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme-responsive.min.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/print.min.css" media="print" rel="stylesheet" />
<style type="text/css">
.sidebox.fakta .header-holder {
background-color: #039BF4;
border-bottom-color: #039BF4;
}
.sidebox > .heading {
border-bottom-color: #039BF4;
}
.sidebox > .heading > span {
background-color: #039BF4;
}
.story-body .picture-caption {
background-color: #039BF4;
}
</style>
<!--[if lt IE 9]>
<script src="http://www.dagen.no/static/js/html5shiv.js"></script>
<script src="http://www.dagen.no/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<div id="fb-root"></div>
<script>
$(function () {
$.ajaxSetup({ cache:true });
$.getScript('//connect.facebook.net/nb_NO/all.js', function () {
FB.init({
appId:'577255795627818', // App ID
status:false, // check login status
cookie:true, // enable cookies to allow the server to access the session
oauth:true, // enable OAuth 2.0
xfbml:false, // parse XFBML
version: 'v2.8'
});
$(document).trigger('fbload');
});
});
</script>
<div class="outer " >
<div class="container hidden-print adsRight">
<div class="hidden-xs" id="ad-desktop-article-outer-1" style="position:absolute;overflow:hidden;top:160px;right:-180px;;">
<script>
$(function () {
$('#ad-desktop-article-outer-1').wf_util_adLoader({
adWidth: '180',
widgetId: '81673',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="hidden-xs" id="ad-desktop-article-outer-2" style="position:absolute;overflow:hidden;top:675px;right:-180px;">
<script>
$(function () {
$('#ad-desktop-article-outer-2').wf_util_adLoader({
adWidth: '180',
widgetId: '81674',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
</div>
<header class="header " role="banner">
<div class="container-fluid">
<div class="container-fluid topnav hidden-print">
<div class="container hidden-xs">
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.dagen.no/Kultur/kontaktinformasjon/Redaksjonen-558321" >
Redaksjonen
</a>
</li>
<li class="">
<a href=" https://minside.dagen.no/#/login" target="" >
Kundesenter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/kontakt/" >
Kontakt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/annonser/" >
Annonser
</a>
</li>
</ul>
</div>
</div>
<div class="container">
<div class="row hidden-print" >
<div class="col-sm-7 hidden-xs">
<ul id="widget-ticker-49364" class="ticker">
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" title="Listhaug bekymret over uautorisert biografi">
Listhaug bekymret over uautorisert biografi
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523" title="Ønsker valgmenigheter fra bedehusland">
Ønsker valgmenigheter fra bedehusland
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608" title="Islams grunnvoll er kynisme, blodbad og forførerisk poesi">
Islams grunnvoll er kynisme, blodbad og forførerisk poesi
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/debatt/Kirkens-hovedsak-er-Jesus-Kristus-443622" title="Kirkens hovedsak er Jesus Kristus">
Kirkens hovedsak er Jesus Kristus
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/israel/Fikk-misjonsverv-%C2%ABi-arv%C2%BB-fra-svigermor-443529" title="Fikk misjonsverv «i arv» fra svigermor">
Fikk misjonsverv «i arv» fra svigermor
</a>
</h4>
</li>
</ul>
<script type="text/javascript">
$(function () {
if ($.fn.ticker && $('#widget-ticker-49364 li').length) {
$("#widget-ticker-49364").ticker({
speed:0.10,
pauseOnItems: 5000,
controls:true,
titleText:'Siste:',
displayType:'reveal'
});
}
});
</script>
</div>
<div class="col-sm-5 hidden-xs">
<ul class=" external">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://www.dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="dagensdebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="eavis"/>
</a>
</li>
</ul>
</div>
</div>
<div class="visible-print print-logo-top">
<img src="/static/theme/dagen/base/img/dagen-logo-text.png" alt="Dagen logo" width="160px" />
</div>
<div class="brand hidden-print">
<a class='navbar-brand' href="http://www.dagen.no/" title="DAGEN"
>
DAGEN
</a>
</div>
<div >
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<form action="http://www.dagen.no/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Søk..." value="">
</div>
</form>
<ul class=" nav navbar-nav">
<li class="active">
<a href="http://www.dagen.no/Nyheter/" style="color:#039BF4;">
Nyheter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/Inspirasjon/" style="color:#9E1DA5;">
Inspirasjon
</a>
</li>
<li class="">
<a href="http://www.dagen.no/dagensdebatt/" style="color:#DD3E47;">
dagensdebatt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/siste/siste100/" style="color:##039BF4;">
Siste 100 artikler
</a>
</li>
</ul>
<ul class=" nav xs-manu visible-xs">
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
<li class="">
<a href="https://minside.dagen.no/#/login" target="" >
Kundesenter
</a>
</li>
</ul>
<ul class=" external visible-xs">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://www.dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="dagensdebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="eavis"/>
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="top hidden-print " >
<div class="container">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-top-1">
<script>
$(function () {
$('#ad-desktop-article-top-1').wf_util_adLoader({
adWidth: '980',
widgetId: '81676',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-top-1">
<script>
$(function () {
$('#ad-mobile-article-top-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81678',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="container">
<section class="main article " role="main">
<div class="row story-logout" >
<form action="/logout" method="post">
<input type="hidden" name="paywallArticleURL" value="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" />
<button type="submit" id="paywallLogout" name="logout" value="Logout" class="logout-button">Logg ut</button>
</form>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Innvandringsminister Sylvi Listhaug (Frp). Foto: Håkon Mosvold Larsen / NTB scanpix"
data-style="media-object"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/WIDE_1140/tb971b43.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/WIDE_768/tb971b43.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/WIDE_640/tb971b43.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/WIDE_480/tb971b43.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/WIDE_320/tb971b43.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<img src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/WIDE_1140/tb971b43.jpg"
alt=""
width=""
height=""
title="Innvandringsminister Sylvi Listhaug (Frp). Foto: Håkon Mosvold Larsen / NTB scanpix"
class="media-object">
</noscript>
</div>
<div class="picture-caption ">
<h4>
Innvandringsminister Sylvi Listhaug (Frp). Foto: Håkon Mosvold Larsen / NTB scanpix
</h4>
</div>
</div>
</div>
<div >
<h1 class="title text-biggest">
Listhaug bekymret over uautorisert biografi
</h1>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-7 print-full">
<div class="article-dates">
<span class="published-date">
tirsdag 07, februar 2017, kl. 15:50
</span>
<span class="updated-date">
Oppdatert: tirsdag 07, februar 2017, kl. 15:50
</span>
</div>
<p class="byline">
<a href="mailto:redaksjonen@dagen.no">NTB</a>
</p>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49327-like">
<fb:like href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" colorscheme="light" layout="button"
action="recommend" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-like'));
});
});
</script>
</li>
<li class="facebook" id="fb-49327-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" data-type="button_count"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-share'));
});
});
</script>
</li>
</ul>
</section>
<span class='sectionWord' style="color:#039BF4;">
politikk
</span>
<h4 class="inline leadtext">
Innvandringsminister Sylvi Listhaug (Frp) har sendt bekymringsbrev til forlaget som skal gi ut boka «Sannheten om Sylvi».
</h4>
<div >
<article class="margin-top-sm story-body">
<div id="content-body-49363"
>
<p class="txt-ind">Statsråden var ikke fornøyd da hun fant ut at varastortingsrepresentant <a href="http://www.dagen.no/tag/mathias_fischer">Mathias Fischer</a> (V) er forfatteren bak den uautoriserte biografien, skriver <a href="http://www.dagbladet.no/kultur/listhaug-har-sendt-bekymringsbrev-om-boka-sannheten-om-sylvi/67013273">Dagbladet</a>.</p><p class="txt-ind">– Dette er en bok som jeg ikke kommer til å medvirke til eller kommentere. Dette har jeg tydelig meddelt forfatteren via min politiske rådgiver, sier hun.</p><p class="txt-ind"><strong>LES: <strong class="inline ">
<a href="http://www.dagen.no/Nyheter/POLITIKK/Pressefolk-ut-mot-Listhaugs-mediekritikk-439164" title="Pressefolk ut mot Listhaugs mediekritikk">
Pressefolk ut mot Listhaugs mediekritikk
</a>
</strong>
</strong></p><p class="txt-ind">Boka føres i pennen av den 23 år gamle politikeren og Bergens Tidende-kommentatoren. Foruten journalistjobben er han i praksis fortsatt folkevalgt. I 2013 ble han valgt inn som andre vara til <a href="http://www.dagen.no/tag/stortinget">Stortinget</a> for <a href="http://www.dagen.no/tag/hordaland_venstre">Hordaland Venstre</a>, en posisjon han formelt besitter fram til valget til høsten. Fischer meldte seg imidlertid ut av Venstre da han begynte å arbeide i avisen.</p><p class="txt-ind">«Sannheten om Sylvi» forventes i salg til våren. Det setter ikke <a href="http://www.dagen.no/tag/sylvi_listhaug">Listhaug</a> særlig pris på, noe som kommer fram i et brev avisen har fått tilgang til. Brevet er forfattet av hennes politiske rådgiver <a href="http://www.dagen.no/tag/espen_teigen">Espen Teigen</a> og er sendt til administrerende direktør Arne Magnus i forlaget Gyldendal.</p>
</div>
</article>
</div>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49343-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" data-type="button"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-share'));
});
});
</script>
</li>
<li class="facebook" id="fb-49343-like">
<fb:like href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" colorscheme="light" layout="button"
action="like" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-like'));
});
});
</script>
</li>
<li class="twitter">
<a href="https://twitter.com/share" class="twitter-share-button"
data-count="none"
data-url="http://www.dagen.no/Nyheter/article443987.ece"
data-lang="no"
data-size="medium"
data-via="AvisenDagen"
data-related=""
data-text="Dagen.no - Listhaug bekymret over uautorisert biografi">Tweet</a>
</li>
<li class="google">
<div class="g-plus" data-action="share" data-annotation="bubble"
data-height="20" data-href="http://www.dagen.no/Nyheter/article443987.ece"></div>
<script type="text/javascript">
window.___gcfg = {
lang:'no',
parsetags:'onload'
};
(function () {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
<li class="email">
<a href="#" class="emailThis" data-toggle="modal" data-target="#emailPageTools">Del på e-post</a>
</li>
<div id="emailPageTools" class="modal fade in">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<a class="close" data-dismiss="modal">&times;</a>
<h3>Send artikkelen på epost</h3>
</div>
<form action="pageTools/sendMail.do" method="post" id="mailForm">
<div class="modal-body">
<input type="hidden" name="method" value="sendSimpleMail"/>
<input type="hidden" name="mailType" value="text_html"/>
<input type="hidden" name="id" value="443987"/>
<input type="hidden" name="linkType" value="art"/>
<input type="hidden" name="popularArticles" value="443529, 443658, 443600"/>
<!-- body content goes here -->
<div class="control-group">
<label class="control-label" for="mailto">Mottakers e-postadresse</label>
<div class="controls">
<input type="text" name="mailto" id="mailto" title="Angi gyldig e-postadresse f.eks someone@somewhere.com"
class="text-field "/>
</div>
</div>
<div class="control-group">
<label class="control-label" for="firstName">Ditt fornavn</label>
<div class="controls">
<input type="text" name="firstName" id="firstName" class="text-field "/>
</div>
</div>
<div class="control-group">
<label class="control-label" for="surname">Etternavn</label>
<div class="controls">
<input type="text" name="surname" id="surname" class="text-field "/>
</div>
</div>
</div>
<div class="modal-footer">
<span class="text-success status" id="delivery-info-49343"></span>
<input type="reset"
id="emailArticleReset"
name="resetEmail"
class="btn"
value="Reset"
title="Klikk her for å tilbake innholdet"/>
<input type="submit"
id="emailArticleSend"
name="sendEmail"
class="btn btn-primary"
value="Send"
title="Klikk her for å sende epost"/>
</div>
</form>
</div>
<!-- /.modal-content -->
</div>
<!-- /.modal-dialog -->
</div>
<!-- /.modal -->
<li class="print" id="print-49343-tools">
<a href="#" class="printThis"><span class="glyphicon glyphicon-print"></span> </a>
</li>
<script type="text/javascript">
$(function () {
$('#print-49343-tools').printPage();
});
</script>
</ul>
</section>
<div id="fb-page-container" style="width:100%;">
</div>
<script>
jQuery(document).ready(function($) {
$(window).bind("load resize", function(){
setTimeout(function() {
var container_width = $('#fb-page-container').width();
$('#fb-page-container').html('<div class="fb-page" ' +
'data-href="http://www.facebook.com/dagen.no/"' +
' data-width="' + container_width + '" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Dagen.no/"><a href="https://www.facebook.com/Dagen.no/">Lik gjerne Dagen pÃ¥ Facebook</a></blockquote></div></div>');
FB.XFBML.parse( );
}, 100);
});
});
</script>
<div class="mostRead margin-bottom-md">
<section >
</section>
</div>
<div class="margin-bottom-lg bottom-thick-border">
<div class="debattButton">
<a href="https://www.facebook.com/dialog/oauth?client_id=577255795627818&redirect_uri=http://www.dagen.no/auth/token/443987">Svar på dette innlegget</a>
</div>
</div>
<div class="hidden-print">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-1">
<script>
$(function () {
$('#ad-desktop-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81693',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-1">
<script>
$(function () {
$('#ad-mobile-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81709',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
<article class="hidden-print margin-bottom-xs">
<hr><p><h4 class="heading"><span>Kommentarer</span></h4></p>
<p>Dagen inviterer til saklig debatt, hvor du kan komme med innspill, argumenter og synspunkter. En god huskeregel: Ikke skriv annet enn du kan si til en person ansikt til ansikt. Debatten vår er ikke forhåndsmoderert, men gjennomgås jevnlig. Om du ser innlegg som du mener går over streken, send oss <a href="mailto:nettredaksjonen@dagen.no">en forklarende e-post</a>. Vi tillater ikke bannskap, personangrep og hets på Dagen.no. <a href="http://www.dagen.no/Meninger/17/09/2014/Debatt_p%C3%A5_Dagen.no_-_her_er_de_enkle_reglene-115155">Les våre debattregler her.</a></p>
</article>
<div id="fb-49362-comment" class="fb-comment-box hidden-print margin-bottom-xs">
<fb:comments href="http://www.dagen.no/Nyheter/article443987.ece" num_posts="10" order_by="social"
colorscheme="light" width="560"></fb:comments>
<script type="text/javascript" language="javascript">
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49362-comment'));
});
});
</script>
</div>
</div>
<div class="col-sm-5 hidden-print">
<div >
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-right-1">
<script>
$(function () {
$('#ad-desktop-article-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81685',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div >
<div class="margin-bottom-xs hidden-xs" id="ad-desktop-article-right-2">
<script>
$(function () {
$('#ad-desktop-article-right-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81687',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<section class="sidebox fakta">
<div class="header-holder clearfix margin-bottom-sm">
<h4 class="heading">
<span>FAKTA</span>
</h4>
<h4 class="fact-title ">
Bli med i debatten!
</h4>
</div>
<div class="fakta-body margin-bottom-sm">
<div class="body ">
<p><strong><a href="http://www.dagen.no/dagensdebatt/" target="_blank">DagensDebatt.no</a> er åpen for alle. Alt som skrives på våre debattsider kan leses av alle. For å kunne kommentere artikler - og for å kunne starte nye debatter, må du må være registrert - og innlogget - på <a href="https://www.facebook.com/Dagen.no/" target="_blank">Facebook</a></strong></p><p><strong>I tillegg må du registere deg som bruker av <a href="http://www.dagen.no/dagensdebatt/" target="_self">DagensDebatt.no</a>. Trykk på «registrer deg» øverst til høyre på denne siden.</strong></p><p><strong><a href="http://www.dagen.no/dagensdebatt/omdagensdebatt/">Her finner du de enkle debattreglene våre</a>.</strong></p><p><strong>-----</strong></p><p><strong>TIPS OSS om saker / temaer du vil at vi i Dagen skal skrive om: <a href="mailto:redaksjonen@dagen.no">redaksjonen@dagen.no</a></strong></p><p><strong>NYHETSBREV:</strong> Få noen av de viktigste nyhetssakene og debattene rett i epostkassen. <a href="https://www.facebook.com/Dagen.no/app/100265896690345/">Meld deg på her</a>!</p><p><strong>***<a href="http://alturl.com/4e6m9"> Prøv Dagen i 1 måned for bare 1 krone</a>.</strong></p><p><strong>* <a href="https://www.facebook.com/Dagen.no">Følg gjerne Dagen på Facebook</a></strong></p><p><strong> </strong></p>
</div>
<span class="source ">
</span>
</div>
</section>
<section class="sidebox">
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>NØKKELORD</span>
</h4>
<div class="margin-bottom-sm" >
<a href="http://www.dagen.no/tag/listhaug_bok_bekymret">listhaug-bok-bekymret</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/innenriks">innenriks</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/nyheter">nyheter</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/politikk">politikk</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/politiske_partier">Politiske partier</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/norge">norge</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/riksnyheter">Riksnyheter</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/sylvi_listhaug">sylvi listhaug</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/frp">frp</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/fremskrittspartiet">fremskrittspartiet</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/sannheten_om_sylvi">sannheten om sylvi</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/mathias_fischer">mathias fischer</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/dagbladet">dagbladet</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/venstre">venstre</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/bergens_tidende">bergens tidende</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/bt">bt</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/stortinget">stortinget</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/hordaland">hordaland</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/hordaland_venstre">hordaland venstre</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/espen_teigen">espen teigen</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/gyldendal">gyldendal</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/arne_magnus">arne magnus</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/bokutgivelse">bokutgivelse</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/bok">bok</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/biografi">biografi</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/innvandring">innvandring</a>
</div>
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>RELATERT</span>
</h4>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="KRONPRINS: KrF-leder Knut Arild Hareide peker på Kjell Ingolf Ropstad (nærmest) som mulig etterfølger."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/lederartikkel/leder/Hareide-er-ikke-som-andre-partiledere-443066"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/02/2017/443065-wfj3rh-184392.jpg/ALTERNATES/WIDE_160/184392.jpg"></div>
<div data-src="http://www.dagen.no/incoming/04/02/2017/443065-wfj3rh-184392.jpg/ALTERNATES/WIDE_200/184392.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/02/2017/443065-wfj3rh-184392.jpg/ALTERNATES/WIDE_160/184392.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/02/2017/443065-wfj3rh-184392.jpg/ALTERNATES/WIDE_160/184392.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/02/2017/443065-wfj3rh-184392.jpg/ALTERNATES/WIDE_80/184392.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/leder/Hareide-er-ikke-som-andre-partiledere-443066">
<img src="http://www.dagen.no/incoming/04/02/2017/443065-wfj3rh-184392.jpg/ALTERNATES/WIDE_160/184392.jpg"
alt=""
width=""
height=""
title="KRONPRINS: KrF-leder Knut Arild Hareide peker på Kjell Ingolf Ropstad (nærmest) som mulig etterfølger."
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/leder/Hareide-er-ikke-som-andre-partiledere-443066" title="KrF etter Hareide">
KrF etter Hareide
</a>
</h6>
<span class="sectionWord " style="color:#DD3E47">
leder
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="BLASFEMI: Åse Bjørg Kallestad synes kirkelige talspersoner vegrer seg mer enn de kunne ha grunn til for å advare mot blasfemi."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/samtale/Mener-det-er-feil-%C3%A5-kalle-ytringsfrihet-en-verdi-274188"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/21/11/2015/274185-4i5dh3-157058.jpg/ALTERNATES/WIDE_160/157058.jpg"></div>
<div data-src="http://www.dagen.no/incoming/21/11/2015/274185-4i5dh3-157058.jpg/ALTERNATES/WIDE_200/157058.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/21/11/2015/274185-4i5dh3-157058.jpg/ALTERNATES/WIDE_160/157058.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/21/11/2015/274185-4i5dh3-157058.jpg/ALTERNATES/WIDE_160/157058.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/21/11/2015/274185-4i5dh3-157058.jpg/ALTERNATES/WIDE_80/157058.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/samtale/Mener-det-er-feil-%C3%A5-kalle-ytringsfrihet-en-verdi-274188">
<img src="http://www.dagen.no/incoming/21/11/2015/274185-4i5dh3-157058.jpg/ALTERNATES/WIDE_160/157058.jpg"
alt=""
width=""
height=""
title="BLASFEMI: Åse Bjørg Kallestad synes kirkelige talspersoner vegrer seg mer enn de kunne ha grunn til for å advare mot blasfemi."
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/samtale/Mener-det-er-feil-%C3%A5-kalle-ytringsfrihet-en-verdi-274188" title="Mener det er feil å kalle ytringsfrihet en verdi">
Mener det er feil å kalle ytringsfrihet en verdi
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
samtale
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) og hennes rådgiver Espen Teigen bruker Facebook og blogg for å fremme Fremskrittspartiets og regjeringens politikk og Listhaugs synspunkter. Samtidig oppfordrer Listhaug folk til å være kritiske til de tradisjonelle mediene Foto: Håkon Mosvold Larsen / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/POLITIKK/Pressefolk-ut-mot-Listhaugs-mediekritikk-439164"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/25/01/2017/439163-8xc81q-tb971b40.jpg/ALTERNATES/WIDE_160/tb971b40.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/25/01/2017/439163-8xc81q-tb971b40.jpg/ALTERNATES/WIDE_200/tb971b40.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/25/01/2017/439163-8xc81q-tb971b40.jpg/ALTERNATES/WIDE_160/tb971b40.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/25/01/2017/439163-8xc81q-tb971b40.jpg/ALTERNATES/WIDE_160/tb971b40.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/25/01/2017/439163-8xc81q-tb971b40.jpg/ALTERNATES/WIDE_80/tb971b40.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/POLITIKK/Pressefolk-ut-mot-Listhaugs-mediekritikk-439164">
<img src="http://www.dagen.no/Nyheter/25/01/2017/439163-8xc81q-tb971b40.jpg/ALTERNATES/WIDE_160/tb971b40.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) og hennes rådgiver Espen Teigen bruker Facebook og blogg for å fremme Fremskrittspartiets og regjeringens politikk og Listhaugs synspunkter. Samtidig oppfordrer Listhaug folk til å være kritiske til de tradisjonelle mediene Foto: Håkon Mosvold Larsen / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/POLITIKK/Pressefolk-ut-mot-Listhaugs-mediekritikk-439164" title="Pressefolk ut mot Listhaugs mediekritikk">
Pressefolk ut mot Listhaugs mediekritikk
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
POLITIKK
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) rykket søndag ut og forsvarte vedtaket i UNE og UDI om å utvise Mahamud. – Har man løyet og jukset seg til opphold skal det avdekkes, og man skal få det trukket tilbake. Foto: Håkon Mosvold Larsen / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/asyljuks/Listhaug-Vi-kan-ikke-styre-innvandringspolitikk-bare-p%C3%A5-f%C3%B8lelser-435176"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/30/12/2016/429288-u6epoq-tb971b55.jpg/ALTERNATES/WIDE_160/tb971b55.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/30/12/2016/429288-u6epoq-tb971b55.jpg/ALTERNATES/WIDE_200/tb971b55.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/30/12/2016/429288-u6epoq-tb971b55.jpg/ALTERNATES/WIDE_160/tb971b55.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/30/12/2016/429288-u6epoq-tb971b55.jpg/ALTERNATES/WIDE_160/tb971b55.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/30/12/2016/429288-u6epoq-tb971b55.jpg/ALTERNATES/WIDE_80/tb971b55.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/asyljuks/Listhaug-Vi-kan-ikke-styre-innvandringspolitikk-bare-p%C3%A5-f%C3%B8lelser-435176">
<img src="http://www.dagen.no/Nyheter/30/12/2016/429288-u6epoq-tb971b55.jpg/ALTERNATES/WIDE_160/tb971b55.jpg"
alt=""
width=""
height=""
title="Innvandrings- og integreringsminister Sylvi Listhaug (Frp) rykket søndag ut og forsvarte vedtaket i UNE og UDI om å utvise Mahamud. – Har man løyet og jukset seg til opphold skal det avdekkes, og man skal få det trukket tilbake. Foto: Håkon Mosvold Larsen / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/asyljuks/Listhaug-Vi-kan-ikke-styre-innvandringspolitikk-bare-p%C3%A5-f%C3%B8lelser-435176" title="Listhaug: Vi kan ikke styre innvandringspolitikk bare på følelser">
Listhaug: Vi kan ikke styre innvandringspolitikk bare på følelser
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
asyljuks
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Torkil Åmland (Frp) var statssekretær i Arbeidsdepartementet i perioden 2013-2015. Nå bytter han departement. Foto: Cornelius Poppe / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/nyheter/Listhaug-f%C3%A5r-ny-statssekret%C3%A6r-434423"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/13/01/2017/434422-l4p94c-sz6c0f1f.jpg/ALTERNATES/WIDE_160/sz6c0f1f.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/13/01/2017/434422-l4p94c-sz6c0f1f.jpg/ALTERNATES/WIDE_200/sz6c0f1f.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/13/01/2017/434422-l4p94c-sz6c0f1f.jpg/ALTERNATES/WIDE_160/sz6c0f1f.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/13/01/2017/434422-l4p94c-sz6c0f1f.jpg/ALTERNATES/WIDE_160/sz6c0f1f.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/13/01/2017/434422-l4p94c-sz6c0f1f.jpg/ALTERNATES/WIDE_80/sz6c0f1f.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/nyheter/Listhaug-f%C3%A5r-ny-statssekret%C3%A6r-434423">
<img src="http://www.dagen.no/Nyheter/13/01/2017/434422-l4p94c-sz6c0f1f.jpg/ALTERNATES/WIDE_160/sz6c0f1f.jpg"
alt=""
width=""
height=""
title="Torkil Åmland (Frp) var statssekretær i Arbeidsdepartementet i perioden 2013-2015. Nå bytter han departement. Foto: Cornelius Poppe / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/nyheter/Listhaug-f%C3%A5r-ny-statssekret%C3%A6r-434423" title="Listhaug får ny statssekretær">
Listhaug får ny statssekretær
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
nyheter
</span>
</article>
</section>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-12 margin-bottom-sm">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-2">
<script>
$(function () {
$('#ad-desktop-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81706',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-2">
<script>
$(function () {
$('#ad-mobile-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81708',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Innvandringsminister Sylvi Listhaug (Frp). Foto: Håkon Mosvold Larsen / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_320/tb971b43.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_768/tb971b43.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_640/tb971b43.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_480/tb971b43.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_320/tb971b43.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987">
<img src="http://www.dagen.no/Nyheter/07/02/2017/443986-owgvpf-tb971b43.jpg/ALTERNATES/LANDSCAPE_320/tb971b43.jpg"
alt=""
width=""
height=""
title="Innvandringsminister Sylvi Listhaug (Frp). Foto: Håkon Mosvold Larsen / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" title="Listhaug bekymret over uautorisert biografi">
Listhaug bekymret over uautorisert biografi
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
politikk
</span>
<p class="inline leadtext ">
Innvandringsminister Sylvi Listhaug (Frp) har sendt bekymringsbrev til forlaget som skal gi ut boka «Sannheten om Sylvi».
</p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="story margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="SER POTENSIAL: Vidar Mæland Bakke tror ordningen med valgmenigheter kan være aktuell for flere hvis den videreutvikles."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/LANDSCAPE_320/184438.jpg"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/LANDSCAPE_768/184438.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/LANDSCAPE_640/184438.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/LANDSCAPE_480/184438.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/LANDSCAPE_320/184438.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523">
<img src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/LANDSCAPE_320/184438.jpg"
alt=""
width=""
height=""
title="SER POTENSIAL: Vidar Mæland Bakke tror ordningen med valgmenigheter kan være aktuell for flere hvis den videreutvikles."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523" title="Ønsker valgmenigheter fra bedehusland">
Ønsker valgmenigheter fra bedehusland
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
kirkeuro
</span>
<p class="inline leadtext ">
Presten i Den norske kirkes eneste valgmenighet ber biskopene utvide ordningen.
</p>
</div>
</article>
</div>
<div class="clearfix visible-xs">
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Dar Yasin, AP Photo/NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/LANDSCAPE_320/tb6030c8.jpg"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/LANDSCAPE_768/tb6030c8.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/LANDSCAPE_640/tb6030c8.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/LANDSCAPE_480/tb6030c8.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/LANDSCAPE_320/tb6030c8.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608">
<img src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/LANDSCAPE_320/tb6030c8.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Dar Yasin, AP Photo/NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608" title="Islams grunnvoll er kynisme, blodbad og forførerisk poesi">
Islams grunnvoll er kynisme, blodbad og forførerisk poesi
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
debatt
</span>
<p class="inline leadtext ">
Islams fanebærere etterlater seg en historisk arv, en dypt tragisk ideologi – en «sverdets ideologi» som også nå – fjorten hundre år etter Muhammed – fortsetter å hjemsøke og ryste menneskeheten.
</p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<section >
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="EKTESKAP: Den norske kirke har levd med ulike syn på ekteskapet i mange år, skriver Atle Sommerfeldt. Her er han avbildet sammen med bispekollega Halvor Nordhaug (til venstre) under Kirkemøtet i Trondheim."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/kristenliv/debatt/Kirkens-hovedsak-er-Jesus-Kristus-443622"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443621-qoreeg-184444.jpeg/ALTERNATES/LANDSCAPE_320/184444.jpeg"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443621-qoreeg-184444.jpeg/ALTERNATES/LANDSCAPE_768/184444.jpeg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443621-qoreeg-184444.jpeg/ALTERNATES/LANDSCAPE_640/184444.jpeg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443621-qoreeg-184444.jpeg/ALTERNATES/LANDSCAPE_480/184444.jpeg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443621-qoreeg-184444.jpeg/ALTERNATES/LANDSCAPE_320/184444.jpeg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/kristenliv/debatt/Kirkens-hovedsak-er-Jesus-Kristus-443622">
<img src="http://www.dagen.no/incoming/06/02/2017/443621-qoreeg-184444.jpeg/ALTERNATES/LANDSCAPE_320/184444.jpeg"
alt=""
width=""
height=""
title="EKTESKAP: Den norske kirke har levd med ulike syn på ekteskapet i mange år, skriver Atle Sommerfeldt. Her er han avbildet sammen med bispekollega Halvor Nordhaug (til venstre) under Kirkemøtet i Trondheim."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/debatt/Kirkens-hovedsak-er-Jesus-Kristus-443622" title="Kirkens hovedsak er Jesus Kristus">
Kirkens hovedsak er Jesus Kristus
</a>
</h2>
<span class="sectionWord " style="color:#9E1DA5">
debatt
</span>
<p class="inline leadtext ">
Når det gjelder Selbekks manglende forståelse for begrepet «hel-bibelsk» vil jeg håpe at årets reformasjonsmarkeringer vil gi ham mulighet til å sette seg grundigere inn i et luthersk Skriftsyn. </p>
</div>
</article>
</section>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-4 ">
<h3 class="caption">
Flere nyheter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/skapelse/Vil-ha-ung-jord-inn-i-klasserommet-443664" title="Vil lære barna at jorden er ung">
Vil lære barna at jorden er ung
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523" title="Ønsker valgmenigheter fra bedehusland">
Ønsker valgmenigheter fra bedehusland
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/Listhaug-bekymret-over-uautorisert-biografi-443987" title="Listhaug bekymret over uautorisert biografi">
Listhaug bekymret over uautorisert biografi
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/israel/Fikk-misjonsverv-%C2%ABi-arv%C2%BB-fra-svigermor-443529" title="Fikk misjonsverv «i arv» fra svigermor">
Fikk misjonsverv «i arv» fra svigermor
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/Ap-dissens-om-KRLE-443684" title="Ap-dissens om KRLE">
Ap-dissens om KRLE
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/Vil-ha-eggdonasjon-og-tidlig-ultralyd-443683" title="Vil ha eggdonasjon og tidlig ultralyd">
Vil ha eggdonasjon og tidlig ultralyd
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/terrorisme/PST-etterforsker-IS-s%C3%B8stre-fra-B%C3%A6rum-for-terrorst%C3%B8tte-443748" title="PST etterforsker IS-søstre fra Bærum for terrorstøtte">
PST etterforsker IS-søstre fra Bærum for terrorstøtte
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/utenriks/Trump-vil-ikke-kommentere-israelsk-lov-om-bosetninger-443833" title="Trump vil ikke kommentere israelsk lov om bosetninger">
Trump vil ikke kommentere israelsk lov om bosetninger
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/helse/Kristne-leger-vil-nekte-s%C3%A6d-og-eggdonasjon-443789" title="Kristne leger vil nekte sæd- og eggdonasjon">
Kristne leger vil nekte sæd- og eggdonasjon
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/israel/Knesset-legaliserer-boliger-i-palestinske-omr%C3%A5der-443783" title="Legaliserer boliger i palestinske områder">
Legaliserer boliger i palestinske områder
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Mer inspirasjon
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/dikt-til-tr%C3%B8st/Helse-og-%C3%A5rstidslyrikaren-439057" title="Helse- og årstidslyrikeren">
Helse- og årstidslyrikeren
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/f%C3%B8dt-p%C3%A5-ny/En-%C2%ABd%C3%B8d%C2%BB-telefon-tvang-ham-til-%C3%A5-lytte-443319" title="En «død» telefon tvang ham til å lytte">
En «død» telefon tvang ham til å lytte
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/f%C3%B8dt-p%C3%A5-ny/%E2%80%93-Jeg-fikk-et-sterkt-behov-for-%C3%A5-endre-livsf%C3%B8rsel-442689" title="– Jeg fikk et sterkt behov for å endre livsførsel">
– Jeg fikk et sterkt behov for å endre livsførsel
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/f%C3%B8dt-p%C3%A5-ny/%E2%80%93-Ubetinget-positivt-443315" title="– Ubetinget positivt">
– Ubetinget positivt
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ungdomsarbeid/Velger-tydelig-profil-443318" title="Velger tydelig profil">
Velger tydelig profil
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/f%C3%B8dt-p%C3%A5-ny/Den-lille-store-forandringen-442692" title="Den lille, store forandringen">
Den lille, store forandringen
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/israel/Vever-Bibelens-sterke-kvinner-440962" title="Vever Bibelens sterke kvinner">
Vever Bibelens sterke kvinner
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/krykkjebakkposten/Kringler-kan-sikra-kommunestyrem%C3%B8te-442703" title="Kringler kan sikra kommunestyremøte">
Kringler kan sikra kommunestyremøte
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/libanon/Kalt-til-krig-442674" title="Kalt til krig">
Kalt til krig
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/%C3%A5ndelig-mor/Anna-23-og-Anne-57-er-perlevenner-442652" title="Anna (23) og Anne (57) er perlevenner">
Anna (23) og Anne (57) er perlevenner
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Siste fra Dagens debatt
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/Ei-perle-444145" title="Ei perle">
Ei perle
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/%E2%80%9CJernstav%E2%80%9D-til-besv%C3%A6r-444008" title="“Jernstav” til besvær">
“Jernstav” til besvær
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608" title="Islams grunnvoll er kynisme, blodbad og forførerisk poesi">
Islams grunnvoll er kynisme, blodbad og forførerisk poesi
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/debatt/Kirkens-hovedsak-er-Jesus-Kristus-443622" title="Kirkens hovedsak er Jesus Kristus">
Kirkens hovedsak er Jesus Kristus
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/synspunkt/Skulle-gjerne-st%C3%A5tt-sammen-443668" title="Skulle gjerne stått sammen">
Skulle gjerne stått sammen
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Fornyet-frimodighet-i-familien-443658" title="Fornyet frimodighet i familien">
Fornyet frimodighet i familien
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/Du-har-ikke-trumfkortet-Henry-%C3%98sthassel-443792" title="Du har ikke trumfkortet, Henry Østhassel">
Du har ikke trumfkortet, Henry Østhassel
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/Menneskesyn-og-kj%C3%B8nn-essensialisme-og-dekonstruksjon-443758" title="Menneskesyn og kjønn - essensialisme og dekonstruksjon">
Menneskesyn og kjønn - essensialisme og dekonstruksjon
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Homofiles-frigj%C3%B8ring-v%C3%A5rt-nye-slaveri-443237" title="Homofiles frigjøring, vårt nye slaveri?">
Homofiles frigjøring, vårt nye slaveri?
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/kommentar/Heller-inspirasjon-enn-debatt-443264" title="Heller inspirasjon enn debatt">
Heller inspirasjon enn debatt
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-6 ">
<h3 class="caption">
Andakter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Fristelser-443612" title="Fristelser">
Fristelser
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/En-vandrehistorie-443214" title="En vandrehistorie">
En vandrehistorie
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Den-beste-velkomsten-443187" title="Den beste velkomsten">
Den beste velkomsten
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Frommere-enn-en-munk-442232" title="Frommere enn en munk">
Frommere enn en munk
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ANDAKT/Korset-p%C3%A5-Finn%C3%B8y-441868" title="Korset på Finnøy">
Korset på Finnøy
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ANDAKT/Fri-fra-loven-440970" title="Fri fra loven">
Fri fra loven
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-6 ">
<h3 class="caption">
Mest lest på dagen.no
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523" title="Ønsker valgmenigheter fra bedehusland">
Ønsker valgmenigheter fra bedehusland
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/debatt/Kirkens-hovedsak-er-Jesus-Kristus-443622" title="Kirkens hovedsak er Jesus Kristus">
Kirkens hovedsak er Jesus Kristus
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/skapelse/Vil-ha-ung-jord-inn-i-klasserommet-443664" title="Vil lære barna at jorden er ung">
Vil lære barna at jorden er ung
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/Kritisk-til-Ap-krav-om-kj%C3%B8nnskvotering-443600" title="Kritisk til Ap-krav om kjønnskvotering">
Kritisk til Ap-krav om kjønnskvotering
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/snart-valg/Ap-krever-kj%C3%B8nnsbalanse-i-trossamfunn-443540" title="Ap med krav til trossamfunn">
Ap med krav til trossamfunn
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Homofiles-frigj%C3%B8ring-v%C3%A5rt-nye-slaveri-443237" title="Homofiles frigjøring, vårt nye slaveri?">
Homofiles frigjøring, vårt nye slaveri?
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row " >
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="SER POTENSIAL: Vidar Mæland Bakke tror ordningen med valgmenigheter kan være aktuell for flere hvis den videreutvikles."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/WIDE_768/184438.jpg"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/WIDE_768/184438.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/WIDE_640/184438.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/WIDE_480/184438.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/WIDE_320/184438.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523">
<img src="http://www.dagen.no/incoming/06/02/2017/443520-r0497g-184438.jpg/ALTERNATES/WIDE_768/184438.jpg"
alt=""
width=""
height=""
title="SER POTENSIAL: Vidar Mæland Bakke tror ordningen med valgmenigheter kan være aktuell for flere hvis den videreutvikles."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/Nyheter/kirkeuro/%C3%98nsker-valgmenigheter-fra-bedehusland-443523" title="Ønsker valgmenigheter fra bedehusland">
Ønsker valgmenigheter fra bedehusland
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
kirkeuro
</span>
<p class="inline leadtext ">
Presten i Den norske kirkes eneste valgmenighet ber biskopene utvide ordningen.
</p>
</div>
</article>
</div>
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="FRIVILLIG MEDARBEIDER: Anne-Lise Nilima Ulstein har den siste uken vært på «ambassadørtur» til Israel, sammen med over 30 andre frivillige og ansatte i Israelsmisjonen. Her er hun fotografert like ved «den øvre sal» i Jerusalem."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/israel/Fikk-misjonsverv-%C2%ABi-arv%C2%BB-fra-svigermor-443529"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443525-oxhrl0-184414.jpg/ALTERNATES/WIDE_400/184414.jpg"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443525-oxhrl0-184414.jpg/ALTERNATES/WIDE_768/184414.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443525-oxhrl0-184414.jpg/ALTERNATES/WIDE_640/184414.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443525-oxhrl0-184414.jpg/ALTERNATES/WIDE_480/184414.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443525-oxhrl0-184414.jpg/ALTERNATES/WIDE_320/184414.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/israel/Fikk-misjonsverv-%C2%ABi-arv%C2%BB-fra-svigermor-443529">
<img src="http://www.dagen.no/incoming/06/02/2017/443525-oxhrl0-184414.jpg/ALTERNATES/WIDE_400/184414.jpg"
alt=""
width=""
height=""
title="FRIVILLIG MEDARBEIDER: Anne-Lise Nilima Ulstein har den siste uken vært på «ambassadørtur» til Israel, sammen med over 30 andre frivillige og ansatte i Israelsmisjonen. Her er hun fotografert like ved «den øvre sal» i Jerusalem."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/israel/Fikk-misjonsverv-%C2%ABi-arv%C2%BB-fra-svigermor-443529" title="Fikk misjonsverv «i arv» fra svigermor">
Fikk misjonsverv «i arv» fra svigermor
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
israel
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Yayimages.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Fornyet-frimodighet-i-familien-443658"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443844-n5ezyp-yay-10016240-digital.jpg/ALTERNATES/WIDE_400/yay-10016240-digital.jpg"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443844-n5ezyp-yay-10016240-digital.jpg/ALTERNATES/WIDE_768/yay-10016240-digital.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443844-n5ezyp-yay-10016240-digital.jpg/ALTERNATES/WIDE_640/yay-10016240-digital.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443844-n5ezyp-yay-10016240-digital.jpg/ALTERNATES/WIDE_480/yay-10016240-digital.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443844-n5ezyp-yay-10016240-digital.jpg/ALTERNATES/WIDE_320/yay-10016240-digital.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Fornyet-frimodighet-i-familien-443658">
<img src="http://www.dagen.no/incoming/07/02/2017/443844-n5ezyp-yay-10016240-digital.jpg/ALTERNATES/WIDE_400/yay-10016240-digital.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Yayimages.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Fornyet-frimodighet-i-familien-443658" title="Fornyet frimodighet i familien">
Fornyet frimodighet i familien
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#DD3E47">
lederartikkel
</span>
</div>
</article>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="KRITISK: Espen Ottosen håper ikke Aps krav vil kunne gjelde NLM. Da må de omstrukturere kraftig, tror han. Foto: Silje Rognsvåg"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/politikk/Kritisk-til-Ap-krav-om-kj%C3%B8nnskvotering-443600"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443694-cwvabz-espen-ottosen.jpeg/ALTERNATES/WIDE_400/espen%20ottosen.jpeg"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443694-cwvabz-espen-ottosen.jpeg/ALTERNATES/WIDE_768/espen%20ottosen.jpeg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443694-cwvabz-espen-ottosen.jpeg/ALTERNATES/WIDE_640/espen%20ottosen.jpeg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443694-cwvabz-espen-ottosen.jpeg/ALTERNATES/WIDE_480/espen%20ottosen.jpeg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443694-cwvabz-espen-ottosen.jpeg/ALTERNATES/WIDE_320/espen%20ottosen.jpeg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/politikk/Kritisk-til-Ap-krav-om-kj%C3%B8nnskvotering-443600">
<img src="http://www.dagen.no/incoming/06/02/2017/443694-cwvabz-espen-ottosen.jpeg/ALTERNATES/WIDE_400/espen%20ottosen.jpeg"
alt=""
width=""
height=""
title="KRITISK: Espen Ottosen håper ikke Aps krav vil kunne gjelde NLM. Da må de omstrukturere kraftig, tror han. Foto: Silje Rognsvåg"
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/politikk/Kritisk-til-Ap-krav-om-kj%C3%B8nnskvotering-443600" title="Kritisk til Ap-krav">
Kritisk til Ap-krav
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
politikk
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Bildet viser Israels statsminister Benjamin Netanyahu i slutten av januar. Foto: Abir Sultan / AP / NTB scanpix "
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/israel/Knesset-legaliserer-boliger-i-palestinske-omr%C3%A5der-443783"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/29/01/2017/440623-2gwnzn-tba6c8da.jpg/ALTERNATES/WIDE_400/tba6c8da.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/29/01/2017/440623-2gwnzn-tba6c8da.jpg/ALTERNATES/WIDE_768/tba6c8da.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/29/01/2017/440623-2gwnzn-tba6c8da.jpg/ALTERNATES/WIDE_640/tba6c8da.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/29/01/2017/440623-2gwnzn-tba6c8da.jpg/ALTERNATES/WIDE_480/tba6c8da.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/29/01/2017/440623-2gwnzn-tba6c8da.jpg/ALTERNATES/WIDE_320/tba6c8da.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/israel/Knesset-legaliserer-boliger-i-palestinske-omr%C3%A5der-443783">
<img src="http://www.dagen.no/Nyheter/29/01/2017/440623-2gwnzn-tba6c8da.jpg/ALTERNATES/WIDE_400/tba6c8da.jpg"
alt=""
width=""
height=""
title="Bildet viser Israels statsminister Benjamin Netanyahu i slutten av januar. Foto: Abir Sultan / AP / NTB scanpix "
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/israel/Knesset-legaliserer-boliger-i-palestinske-omr%C3%A5der-443783" title="Legaliserer boliger i palestinske områder">
Legaliserer boliger i palestinske områder
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
israel
</span>
</div>
</article>
</div>
</div>
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="SKAPELSE: Jogeir Lianes er data­ingeniør og styreleder for foreningen Skaper. Han mener Bibelen slår fast at jorden kun er 6.000 år gammel. "
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/skapelse/Vil-ha-ung-jord-inn-i-klasserommet-443664"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443663-k79k6v-184445.jpg/ALTERNATES/WIDE_768/184445.jpg"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443663-k79k6v-184445.jpg/ALTERNATES/WIDE_768/184445.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443663-k79k6v-184445.jpg/ALTERNATES/WIDE_640/184445.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443663-k79k6v-184445.jpg/ALTERNATES/WIDE_480/184445.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/02/2017/443663-k79k6v-184445.jpg/ALTERNATES/WIDE_320/184445.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/skapelse/Vil-ha-ung-jord-inn-i-klasserommet-443664">
<img src="http://www.dagen.no/incoming/06/02/2017/443663-k79k6v-184445.jpg/ALTERNATES/WIDE_768/184445.jpg"
alt=""
width=""
height=""
title="SKAPELSE: Jogeir Lianes er data­ingeniør og styreleder for foreningen Skaper. Han mener Bibelen slår fast at jorden kun er 6.000 år gammel. "
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/Nyheter/skapelse/Vil-ha-ung-jord-inn-i-klasserommet-443664" title="Vil lære barna at jorden er ung">
Vil lære barna at jorden er ung
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
skapelse
</span>
<p class="inline leadtext ">
Ny kristen forening arbeider for at ungjordskreasjonisme blir pensum i norsk skole.
</p>
</div>
</article>
</div>
</div>
<div class="row " >
<div class="col-sm-7 ">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-fp-right-1" style="width:100%;">
<script>
$(function () {
$('#ad-desktop-fp-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81629',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div class="col-sm-5 ">
<div class="row">
<div class="col-sm-12 col-xs-6 margin-bottom-sm">
<article class="story">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Yayimages.com"
data-style="media-object"
data-onclick="http://www.dagen.no/Inspirasjon/andakt/Fristelser-443612"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443835-3s9j9r-yay-20442458-digital.jpg/ALTERNATES/LANDSCAPE_480/yay-20442458-digital.jpg"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443835-3s9j9r-yay-20442458-digital.jpg/ALTERNATES/LANDSCAPE_768/yay-20442458-digital.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443835-3s9j9r-yay-20442458-digital.jpg/ALTERNATES/LANDSCAPE_640/yay-20442458-digital.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443835-3s9j9r-yay-20442458-digital.jpg/ALTERNATES/LANDSCAPE_480/yay-20442458-digital.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443835-3s9j9r-yay-20442458-digital.jpg/ALTERNATES/LANDSCAPE_320/yay-20442458-digital.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Inspirasjon/andakt/Fristelser-443612">
<img src="http://www.dagen.no/incoming/07/02/2017/443835-3s9j9r-yay-20442458-digital.jpg/ALTERNATES/LANDSCAPE_480/yay-20442458-digital.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Yayimages.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h1 class="title text-big">
<a href="http://www.dagen.no/Inspirasjon/andakt/Fristelser-443612" title="Fristelser">
Fristelser
</a>
</h1>
<span class="sectionWord " style="color:#9E1DA5">
andakt
</span>
<p class="inline leadtext ">
For «enhver som fristes, dras og lokkes av sin egen lyst» (Jak 1:14).
</p>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="margin-bottom-xs visible-xs" id="ad-mobile-fp-full-2">
<script>
$(function () {
$('#ad-mobile-fp-full-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81642',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row">
<article class="story col-sm-4 col-xs-12 margin-bottom-sm">
<div class="margin-bottom-xs">
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/Ei-perle-444145" title="Ei perle">
Ei perle
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
<a href="http://www.dagen.no/dagensdebatt/">dagensdebatt</a>
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/%E2%80%9CJernstav%E2%80%9D-til-besv%C3%A6r-444008" title="“Jernstav” til besvær">
“Jernstav” til besvær
</a>
</h2>
<span class="sectionWord " style="color:#9E1DA5">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/">Kristenliv</a>
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Dar Yasin, AP Photo/NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/WIDE_1140/tb6030c8.jpg"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/WIDE_768/tb6030c8.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/WIDE_640/tb6030c8.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/WIDE_480/tb6030c8.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/WIDE_320/tb6030c8.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608">
<img src="http://www.dagen.no/incoming/07/02/2017/443988-fguevj-tb6030c8.jpg/ALTERNATES/WIDE_1140/tb6030c8.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Dar Yasin, AP Photo/NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Islams-grunnvoll-er-kynisme-blodbad-og-forf%C3%B8rerisk-poesi-443608" title="Islams grunnvoll er kynisme, blodbad og forførerisk poesi">
Islams grunnvoll er kynisme, blodbad og forførerisk poesi
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
debatt
</span>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<footer class="footer " >
<div class="container-fluid">
<div class="container">
<div class="visible-print print-logo-bottom">
<img src="/static/theme/dagen/base/img/dagen-footer-logo.png" alt="Dagen logo" width="90"/>
</div>
<div class="brand hidden-print">
<a class='logo pull-right' href="http://www.dagen.no/" title="Front Page"
>
Front Page
</a>
</div>
<section class="contact">
<div class="col-xs-6 col-sm-15">
<article class="info">
<div class="adr" itemprop="address" itemscope="itemscope" itemtype="http://data-vocabulary.org/Address/">
<h4 class="title sub-title">Redaksjonen</h4>
<p itemprop="telephone">Tlf: 47 77 37 78</p> <p itemprop="faxNumber">Faks: 55 55 97 20</p> <p><a href="http://www.dagen.no/Kultur/Redaksjonen-55832">Redaksjonen</a></p>
<p><a href="mailto:nettleder@dagen.no">Nettleder</a></p>
</div>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Annonser</h4>
<p>Tlf: 47 77 37 75</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:annonse@dagen.no">annonse@dagen.no</a></p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Abonnement</h4>
<p>Tlf: 47 77 37 76</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
<p><a href="http://www.dagen.no/kundeservice/Bli_abonnent/" target="_self">Bli abonnent</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Kundeservice</h4>
<p>Tlf: 55 55 97 00</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
</article>
</div>
</section>
</div>
<div class="bottomnav">
<div class="container">
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Ansvarlig redaktør:</p>
<p><a href="mailto:vebjorn@dagen.no">Vebjørn Selbekk</a></p>
<p>Konsernsjef:</p>
<p>Geir Morten Nilsen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Postadresse:</p>
<p>Postboks 2394 Solheimsviken, </p>
<p>5824 Bergen</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Bergen:</p>
<p>Fjøsangerveien 45,</p>
<p>5054 Bergen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Oslo:</p>
<p>Rosenkrantzgate 21</p>
<p>0160 Oslo</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Dagbladet Dagen AS</p>
<p>Grunnlagt 1919</p>
<p>Org.nr. 837 983 452 MVA</p>
</article>
</div>
</div>
</div>
<div class="bottomnav">
<div class="container">
<article class="info">
<p>Alt innhold er opphavsrettslig beskyttet. Kopiering av materiale fra Dagen for bruk annet sted er ikke tillatt uten avtale. Dagen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Dagen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p><a href="http://www.dagen.no/Kultur/11/01/2013/Redaksjonen-55832">Redaksjonelle henvendelser</a> og tips sendes til <a href="mailto:redaksjonen@dagen.no">redaksjonen@dagen.no</a>. Debattinnlegg sendes til <a href="mailto:debatt@dagen.no">debatt@dagen.no</a>. Stoff til personaliaseksjonen sendes til <a href="mailto:mennesker@dagen.no">mennesker@dagen.no</a>.<br>Les våre <a href="http://www.dagen.no/Kultur/14/01/2013/Generelle_vilk%C3%A5r-58142">generelle vilkår </a>for tilsendt materiale. Vi bruker <a href="http://www.dagen.no/Nyheter/dagen.no/Personvern-245339">cookies</a>.</p>
</article>
</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl =
'//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-21880808-1']);
_gaq.push(['_setDomainName', 'dagen.no']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setAllowAnchor', true]);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_addOrganic', 'sesam', 'q']);
_gaq.push(['_addOrganic', 'abcsok', 'q']);
_gaq.push(['_addOrganic', 'online', 'q']);
_gaq.push(['_addOrganic', 'start', 'q']);
_gaq.push(['_addOrganic', 'gulesider', 'q']);
_gaq.push(['_addOrganic', '1881', 'Query']);
_gaq.push(['_addOrganic', '180.no', 'search_what']);
_gaq.push(['_addOrganic', 'nettkatalogen', 'search']);
_gaq.push(['_addOrganic', 'finnalle', '']);
_gaq.push(['_addOrganic', 'io', '']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- START TNS Scores Measurement -->
<script type="text/javascript" src="http://www.dagen.no/static/js/unispring.js"></script>
<script type="text/javascript">
var measure = {
"s":"dagen",	// This is the correct site for Dagen.no to use
'cp' : 'dagen/dagen.no', // Please have a look at Chapter ContentPath(cp) below.
"url": window.location.toString()
};
unispring.c(measure);
</script>
<noscript>
<!-- Please note that the cp variable must be changed within this src as well -->
<img src="http://dagen.tns-cs.net/j0=,,,;+,cp=dagen/dagen.no+url=dagen.no;;;" alt=""/>
</noscript>
<!-- END TNS Scores Measurement -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5742f95042242,om5742f95042242_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5742f95042242_poll(function(){if(window['om_loaded']){if(!om5742f95042242){om5742f95042242=new OptinMonsterApp();return om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5742f95042242=new OptinMonsterApp();om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</div>
</footer>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&ctxId=16&pubId=1&cat=&meta=read-story&objId=443987&type=article&title=Listhaug+bekymret+over+uautorisert+biografi&url=http%3a%2f%2fwww.dagen.no%2fNyheter%2fpolitikk%2fListhaug-bekymret-over-uautorisert-biografi-443987&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&amp;ctxId=16&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=443987&amp;type=article&amp;title=Listhaug+bekymret+over+uautorisert+biografi&amp;url=http%3a%2f%2fwww.dagen.no%2fNyheter%2fpolitikk%2fListhaug-bekymret-over-uautorisert-biografi-443987" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery-1.8.3.min.js"></script>
<script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
<script type="text/javascript" src="http://www.dagen.no/static/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/matchMedia.js"></script>
<script type="text/javascript" src="http://www.dagen.no/wf/js/widget-framework-util.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/custom.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/dagen.paywall.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.lazyload.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.clienttype.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.wfHideParagraph.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/clientView.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.ticker.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/twitter.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/emailArticle.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.print.js"></script>
<script type="text/javascript">
var clientType;
if (matchMedia('(max-width: 767px)').matches) {
clientType = 'wf.clienttype.small'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 992px)').matches) {
clientType = 'wf.clienttype.large'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 768px) and (max-width: 991px)').matches) {
clientType = 'wf.clienttype.medium'.split('wf.clienttype.')[1];
}
namespace("wf.util");
wf.util.loadFragment(clientType);
//Device width fix for Windows Phone 8 and IE 10
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
</body>
</html>
