<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no" xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml"
>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>KrFU-politiker varslet om trakassering - Dagen.no</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="KrFU-politiker Julia Sandstø (20) sier hun varslet to KrFU-ledere flere ganger om at hun ble trakassert og forfulgt av en eldre KrFU-politiker.">
<meta property="og:title" content="KrFU-politiker varslet om trakassering"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002"/>
<meta property="og:description" content="KrFU-politiker Julia Sandstø (20) sier hun varslet to KrFU-ledere flere ganger om at hun ble trakassert og forfulgt av en eldre KrFU-politiker."/>
<meta property="og:image" content="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/LANDSCAPE_320/200024.jpg">
<meta property="og:site_name" content="Dagen.no"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="KrFU-politiker Julia Sandstø (20) sier hun varslet to KrFU-ledere flere ganger om at hun ble trakassert og forfulgt av en eldre KrFU-politiker."/>
<meta name="twitter:image" content="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/LANDSCAPE_320/200024.jpg"/>
<meta name="twitter:title" content="KrFU-politiker varslet om trakassering"/>
<meta name="twitter:url" content="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002"/>
<meta name="twitter:site" content="@AvisenDagen"/>
<meta name="twitter:creator" content="@AvisenDagen"/>
<meta property="fb:app_id" content="577255795627818"/>
<meta name="keywords" content="krfu-politiker-trakassering, innenriks, nyheter, Kriminalitet og rettsvesen, Politiske partier, norge, Riksnyheter, krfu, kristelig folkepartis ungdom, julia sandstø, trakassering, politikk"/>
<meta name="description" content="Siste nytt fra kristen-Norge, Israel, misjon, livsvern, menneskerettigheter og forfulgte kristne. Politikk, nyheter, menighet, kirke."/>
<meta http-equiv="last-modified" content="on, 06 des 2017 11:50:12 GMT"/>
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '768780466501311']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=768780466501311&amp;ev=PixelInitialized" /></noscript>
<meta name="google-site-verification" content="Tb7sG9UuG94s1N0USArBA8S6Uwh1eud5WuIgjIrwTgE" />
<link rel="alternate" type="application/rss+xml" title="Nyheter - dagen.com" href="http://www.dagen.no/Nyheter/?getXmlFeed=true&f=rss&"/> <style type="text/css">
.debattButton a {
background-color: #a71c21;
border-radius: 4px;
-moz-border-radius: 4px;
-webkit-border-radius: 4px;
color: #fff;
display: block;
float: left;
font-family: Proxima Nova Semibold;
font-size: 16px;
margin-right: 15px;
padding: 2px 15px;
text-align: center;
}
</style>
<meta name="application-name" content="Dagen.no">
<meta name="msapplication-config" content="http://www.dagen.no/IEconfig.xml">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.png" sizes="32x32">
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css">
<link href="http://www.dagen.no/static/css/wf-helper-classes.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/css/owl.carousel.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme.min.css" rel="stylesheet">
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme-responsive.min.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/print.min.css" media="print" rel="stylesheet" />
<style type="text/css">
.sidebox.fakta .header-holder {
background-color: #039BF4;
border-bottom-color: #039BF4;
}
.sidebox > .heading {
border-bottom-color: #039BF4;
}
.sidebox > .heading > span {
background-color: #039BF4;
}
.story-body .picture-caption {
background-color: #039BF4;
}
</style>
<!--[if lt IE 9]>
<script src="http://www.dagen.no/static/js/html5shiv.js"></script>
<script src="http://www.dagen.no/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<div id="fb-root"></div>
<script>
$(function () {
$.ajaxSetup({ cache:true });
$.getScript('//connect.facebook.net/nb_NO/all.js', function () {
FB.init({
appId:'577255795627818', // App ID
status:false, // check login status
cookie:true, // enable cookies to allow the server to access the session
oauth:true, // enable OAuth 2.0
xfbml:false, // parse XFBML
version: 'v2.8'
});
$(document).trigger('fbload');
});
});
</script>
<div class="outer " >
<div class="container hidden-print adsRight">
<div class="hidden-xs" id="ad-desktop-article-outer-1" style="position:absolute;overflow:hidden;top:160px;right:-180px;;">
<script>
$(function () {
$('#ad-desktop-article-outer-1').wf_util_adLoader({
adWidth: '180',
widgetId: '81673',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="hidden-xs" id="ad-desktop-article-outer-2" style="position:absolute;overflow:hidden;top:675px;right:-180px;">
<script>
$(function () {
$('#ad-desktop-article-outer-2').wf_util_adLoader({
adWidth: '180',
widgetId: '81674',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
</div>
<header class="header " role="banner">
<div class="container-fluid">
<div class="container-fluid topnav hidden-print">
<div class="container hidden-xs">
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.dagen.no/Kultur/kontaktinformasjon/Redaksjonen-558321" >
Redaksjonen
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/kundesenter/" >
Kundesenter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/kontakt/" >
Kontakt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/annonser/" >
Annonser
</a>
</li>
</ul>
</div>
</div>
<div class="container">
<div class="row hidden-print" >
<div class="col-sm-7 hidden-xs">
<ul id="widget-ticker-49364" class="ticker">
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792" title="Har over 400 bibeltimer tilgjengelig">
Har over 400 bibeltimer tilgjengelig
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241" title=" – Halleluja for Trump">
– Halleluja for Trump
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069" title="Nåden er en skapende kraft">
Nåden er en skapende kraft
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569" title="Det kirken trenger">
Det kirken trenger
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/POLITIKK/Valgutvalgets-Nobel-innstilling-uten-Frp-kandidat-554128" title="Valgutvalgets Nobel-innstilling uten Frp-kandidat">
Valgutvalgets Nobel-innstilling uten Frp-kandidat
</a>
</h4>
</li>
</ul>
<script type="text/javascript">
$(function () {
if ($.fn.ticker && $('#widget-ticker-49364 li').length) {
$("#widget-ticker-49364").ticker({
speed:0.10,
pauseOnItems: 5000,
controls:true,
titleText:'Siste:',
displayType:'reveal'
});
}
});
</script>
</div>
<div class="col-sm-5 hidden-xs">
<ul class=" external">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="DagensDebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="e-avis"/>
</a>
</li>
</ul>
</div>
</div>
<div class="visible-print print-logo-top">
<img src="/static/theme/dagen/base/img/dagen-logo-text.png" alt="Dagen logo" width="160px" />
</div>
<div class="brand hidden-print">
<a class='navbar-brand' href="http://www.dagen.no/" title="DAGEN"
>
DAGEN
</a>
</div>
<div >
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<form action="http://www.dagen.no/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Søk..." value="">
</div>
</form>
<ul class=" nav navbar-nav">
<li class="active">
<a href="http://www.dagen.no/Nyheter/" style="color:#039BF4;">
Nyheter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/Inspirasjon/" style="color:#9E1DA5;">
Inspirasjon
</a>
</li>
<li class="">
<a href="http://www.dagen.no/dagensdebatt/" style="color:#DD3E47;">
DagensDebatt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/siste/siste100/" style="color:##039BF4;">
Siste 100 artikler
</a>
</li>
</ul>
<ul class=" nav xs-manu visible-xs">
<li class="">
<a href="http://www.dagen.no/kundeservice/kundesenter/" >
Kundeservice
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
</ul>
<ul class=" external visible-xs">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="DagensDebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="e-avis"/>
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="top hidden-print " >
<div class="container">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-top-1">
<script>
$(function () {
$('#ad-desktop-article-top-1').wf_util_adLoader({
adWidth: '980',
widgetId: '81676',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-top-1">
<script>
$(function () {
$('#ad-mobile-article-top-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81678',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="container">
<section class="main article " role="main">
<div class="row story-logout" >
<form action="/logout" method="post">
<input type="hidden" name="paywallArticleURL" value="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002" />
<button type="submit" id="paywallLogout" name="logout" value="Logout" class="logout-button">Logg ut</button>
</form>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="TRAKASSERING: KrFU-politiker Julia Sandstø forteller at hun ble trakassert og forfulgt av en eldre person i ungdomspartiet."
data-style="media-object"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/WIDE_1140/200024.jpg"></div>
<div data-src="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/WIDE_768/200024.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/WIDE_640/200024.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/WIDE_480/200024.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/WIDE_320/200024.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<img src="http://www.dagen.no/incoming/25/10/2017/538271-j00hbc-200024.jpg/ALTERNATES/WIDE_1140/200024.jpg"
alt=""
width=""
height=""
title="TRAKASSERING: KrFU-politiker Julia Sandstø forteller at hun ble trakassert og forfulgt av en eldre person i ungdomspartiet."
class="media-object">
</noscript>
</div>
<div class="picture-caption ">
<h4>
TRAKASSERING: KrFU-politiker Julia Sandstø forteller at hun ble trakassert og forfulgt av en eldre person i ungdomspartiet.
&nbsp;Foto:&nbsp;Silje Rognsvåg
</h4>
</div>
</div>
</div>
<div >
<h1 class="title text-biggest">
KrFU-politiker varslet om trakassering
</h1>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-7 print-full">
<div class="article-dates">
<span class="published-date">
onsdag 06, desember 2017, kl. 09:03
</span>
<span class="updated-date">
Oppdatert: onsdag 06, desember 2017, kl. 12:50
</span>
</div>
<p class="byline">
<a href="mailto:redaksjonen@dagen.no">NTB</a>
</p>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49327-like">
<fb:like href="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002" colorscheme="light" layout="button"
action="recommend" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-like'));
});
});
</script>
</li>
<li class="facebook" id="fb-49327-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002" data-type="button_count"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-share'));
});
});
</script>
</li>
</ul>
</section>
<span class='sectionWord' style="color:#039BF4;">
politikk
</span>
<h4 class="inline leadtext">
KrFU-politiker Julia Sandstø (20) sier hun varslet to KrFU-ledere flere ganger om at hun ble trakassert og forfulgt av en eldre KrFU-politiker.
</h4>
<div >
<div class="paywall-body-description"></div>
<div class="wf-paywall-container"
data-paywall-url="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002"
data-paywall-article="554002"
data-paywall-content="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002/wf.fragment/82f54035-e465-43d4-bf86-68b25c3f2233?wf.cat={access_token}&elementwidth=760">
<div class="wf-paywall-exception"></div>
</div>
</div>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49343-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002" data-type="button"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-share'));
});
});
</script>
</li>
<li class="facebook" id="fb-49343-like">
<fb:like href="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002" colorscheme="light" layout="button"
action="like" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-like'));
});
});
</script>
</li>
<li class="twitter">
<a href="https://twitter.com/share" class="twitter-share-button"
data-count="none"
data-url="http://www.dagen.no/Nyheter/article554002.ece"
data-lang="no"
data-size="medium"
data-via="AvisenDagen"
data-related=""
data-text="Dagen.no - KrFU-politiker varslet om trakassering">Tweet</a>
</li>
<li class="google">
<div class="g-plus" data-action="share" data-annotation="bubble"
data-height="20" data-href="http://www.dagen.no/Nyheter/article554002.ece"></div>
<script type="text/javascript">
window.___gcfg = {
lang:'no',
parsetags:'onload'
};
(function () {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
<li class="print" id="print-49343-tools">
<a href="#" class="printThis"><span class="glyphicon glyphicon-print"></span> </a>
</li>
<script type="text/javascript">
$(function () {
$('#print-49343-tools').printPage();
});
</script>
</ul>
</section>
<div id="fb-page-container" style="width:100%;">
</div>
<script>
var timerObj ;
function resizeFbPage() {
timerObj = setTimeout(function() {
var container_width = $('#fb-page-container').width();
$('#fb-page-container').html('<div class="fb-page" ' +
'data-href="http://www.facebook.com/dagen.no/"' +
' data-width="' + container_width + '" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Dagen.no/"><a href="https://www.facebook.com/Dagen.no/">Lik gjerne Dagen pÃ¥ Facebook</a></blockquote></div></div>');
FB.XFBML.parse( );
}, 100);
}
jQuery(document).ready(function($) {
$(window).bind("load", function(){
window.clearTimeout(timerObj);
resizeFbPage();
});
});
</script>
<div class="mostRead margin-bottom-md">
<section >
</section>
</div>
<div class="margin-bottom-lg bottom-thick-border">
<div class="debattButton">
<a href="https://www.facebook.com/dialog/oauth?client_id=577255795627818&redirect_uri=http://www.dagen.no/auth/token/554002">Svar på dette innlegget</a>
</div>
</div>
<div class="hidden-print">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-1">
<script>
$(function () {
$('#ad-desktop-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81693',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-1">
<script>
$(function () {
$('#ad-mobile-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81709',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
<article class="hidden-print margin-bottom-xs">
<hr><p><h4 class="heading"><span>Kommentarer</span></h4></p>
<p>Dagen inviterer til saklig debatt, hvor du kan komme med innspill, argumenter og synspunkter. En god huskeregel: Ikke skriv annet enn du kan si til en person ansikt til ansikt. Debatten vår er ikke forhåndsmoderert, men gjennomgås jevnlig. Om du ser innlegg som du mener går over streken, send oss <a href="mailto:nettredaksjonen@dagen.no">en forklarende e-post</a>. Vi tillater ikke bannskap, personangrep og hets på Dagen.no. <a href="http://www.dagen.no/Meninger/17/09/2014/Debatt_p%C3%A5_Dagen.no_-_her_er_de_enkle_reglene-115155">Les våre debattregler her.</a></p>
</article>
<div id="fb-49362-comment" class="fb-comment-box hidden-print margin-bottom-xs">
<fb:comments href="http://www.dagen.no/Nyheter/article554002.ece" num_posts="10" order_by="social"
colorscheme="light" width="560"></fb:comments>
<script type="text/javascript" language="javascript">
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49362-comment'));
});
});
</script>
</div>
</div>
<div class="col-sm-5 hidden-print">
<div >
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-right-1">
<script>
$(function () {
$('#ad-desktop-article-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81685',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div >
<div class="margin-bottom-xs hidden-xs" id="ad-desktop-article-right-2">
<script>
$(function () {
$('#ad-desktop-article-right-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81687',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<section class="sidebox fakta">
<div class="header-holder clearfix margin-bottom-sm">
<h4 class="heading">
<span>FAKTA</span>
</h4>
<h4 class="fact-title ">
Engasjér deg!
</h4>
</div>
<div class="fakta-body margin-bottom-sm">
<div class="body ">
<p><strong>TIPS OSS om saker / temaer du vil at vi i Dagen skal skrive om: <a href="mailto:redaksjonen@dagen.no">redaksjonen@dagen.no</a></strong></p><p><strong>***<a href="http://alturl.com/avvq2" target="_blank"> Prøv Dagen i 1 måned for bare 1 krone</a>.</strong></p><p><strong><a href="https://www.facebook.com/Dagen.no">Følg gjerne Dagen på Facebook</a></strong></p><p><strong>Dette skjer i Kristen-Norge: <a href="http://stevneguiden.no/">Stevneguiden.no</a> </strong>er Kristen-Norges gratis møte-og stevneoversikt (det er også gratis å annonsere!)</p><p><strong>UKENTLIG NYHETSBREV:</strong> Få noen av de viktigste nyhetssakene og debattene rett i epostkassen. <a href="https://www.facebook.com/Dagen.no/app/100265896690345/">Meld deg på her</a>!</p><h4><strong><br>Få nyhetsbrev fra Vebjørn Selbekk:<br><em>«<a href="http://eepurl.com/cH1Jkr" target="_blank">Hver dag sender jeg deg noen utvalgte saker og debatter som jeg mener at du bør lese! Klikk her for å melde deg på det daglige nyhetsbrevet</a>»</em></strong></h4><p><strong>Dagen er Norges eldste kristne dagsavis</strong>. På papir siden 1919. <a href="http://www.dagen.no/kundeservice/Bli_abonnent/">Vi gir ut avis seks dager i uken og har abonnenter over hele landet</a>. Vi har også en <a href="http://eavis.dagen.no/" target="_blank">eavis som kan leses hvor som helst</a> - og når som helst.</p><p><strong>DEBATT: </strong>På <strong><a href="http://dagensdebatt.no/">dagensdebatt.no</a></strong> kan du selv skrive egne innlegg og publisere dem direkte på nett. Og kanskje bruker vi også innlegget ditt i avisen Dagen.</p><p><strong>Dette skjer i Kristen-Norge: <a href="http://stevneguiden.no/">Stevneguiden.no</a> </strong>er Kristen-Norges gratis møte-og stevneoversikt (det er også gratis å annonsere!)</p><p><strong>ISRAEL: Få med deg <a href="https://www.facebook.com/israelkorrespondenten">nyheter fra Israel</a> og <a href="http://israelnyheter.podbean.com/">hør podcast</a> fra <a href="https://www.facebook.com/israelkorrespondenten">Israel-korrespondenten</a></strong></p><p><strong>ANDAKT:</strong> Følg gjerne vår <a href="https://www.facebook.com/Andakt-401571126686637/" target="_blank">andakts- og inspirasjonsside</a></p><p><strong>MENIGHET: </strong>Les vår faste spalte <a href="http://www.dagen.no/tag/menighetsdoktoren" target="_blank">Menighetsdoktoren</a></p><p><strong>HUMOR </strong>og skråblikk finner du i <strong><a href="https://www.facebook.com/Krykkjebakkposten-1700442040202141">Krykkjebakkposten</a>.</strong></p><p><strong>TWITTER: <a href="https://twitter.com/AvisenDagen" target="_blank">Dagen</a> og <a href="https://twitter.com/ddebatt" target="_blank">DagensDebatt</a></strong></p><p> </p>
</div>
<span class="source ">
</span>
</div>
</section>
<section class="sidebox">
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>NØKKELORD</span>
</h4>
<div class="margin-bottom-sm" >
<a href="http://www.dagen.no/tag/krfu_politiker_trakassering">krfu-politiker-trakassering</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/innenriks">innenriks</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/nyheter">nyheter</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/kriminalitet_og_rettsvesen">Kriminalitet og rettsvesen</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/politiske_partier">Politiske partier</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/norge">norge</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/riksnyheter">Riksnyheter</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/krfu">krfu</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/kristelig_folkepartis_ungdom">kristelig folkepartis ungdom</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/julia_sandst%C3%B8">julia sandstø</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/trakassering">trakassering</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/politikk">politikk</a>
</div>
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>RELATERT</span>
</h4>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="KIRKEN: Å identifisere den ytre kirke med den egentlige kirke er både misvisende og farlig fordi mange kan forføres til å tro at de er Guds barn uten å være det, skriver Jon Kvalbein. På bildet ser vi pave Frans under en messe i Myanmar torsdag."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/kristenliv/kirken/Ubibelsk-katolsk-l%C3%A6re-552032"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/30/11/2017/552031-i8pon7-202594.jpg/ALTERNATES/WIDE_160/202594.jpg"></div>
<div data-src="http://www.dagen.no/incoming/30/11/2017/552031-i8pon7-202594.jpg/ALTERNATES/WIDE_200/202594.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/30/11/2017/552031-i8pon7-202594.jpg/ALTERNATES/WIDE_160/202594.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/30/11/2017/552031-i8pon7-202594.jpg/ALTERNATES/WIDE_160/202594.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/30/11/2017/552031-i8pon7-202594.jpg/ALTERNATES/WIDE_80/202594.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/kristenliv/kirken/Ubibelsk-katolsk-l%C3%A6re-552032">
<img src="http://www.dagen.no/incoming/30/11/2017/552031-i8pon7-202594.jpg/ALTERNATES/WIDE_160/202594.jpg"
alt=""
width=""
height=""
title="KIRKEN: Å identifisere den ytre kirke med den egentlige kirke er både misvisende og farlig fordi mange kan forføres til å tro at de er Guds barn uten å være det, skriver Jon Kvalbein. På bildet ser vi pave Frans under en messe i Myanmar torsdag."
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/kirken/Ubibelsk-katolsk-l%C3%A6re-552032" title="Ubibelsk katolsk lære">
Ubibelsk katolsk lære
</a>
</h6>
<span class="sectionWord " style="color:#9E1DA5">
kirken
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/metoo-%E2%80%93-snakke-ned-fremfor-%C3%A5-tie-ned-547729"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547803-css3qr-Fotolia_172874225_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_172874225_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547803-css3qr-Fotolia_172874225_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_200/Fotolia_172874225_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547803-css3qr-Fotolia_172874225_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_172874225_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547803-css3qr-Fotolia_172874225_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_172874225_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547803-css3qr-Fotolia_172874225_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_80/Fotolia_172874225_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/metoo-%E2%80%93-snakke-ned-fremfor-%C3%A5-tie-ned-547729">
<img src="http://www.dagen.no/incoming/19/11/2017/547803-css3qr-Fotolia_172874225_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_172874225_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/metoo-%E2%80%93-snakke-ned-fremfor-%C3%A5-tie-ned-547729" title="#metoo – snakke ned fremfor å tie ned">
#metoo – snakke ned fremfor å tie ned
</a>
</h6>
<span class="sectionWord " style="color:#DD3E47">
LEDERARTIKKEL
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="OVERSETT: Berit Hagen Agøy, generalsekretær i Mellomkirkelig råd, møter ofte i økumeniske fora internasjonalt. Mer enn én gang har hun opplevd at vertskapet hilser på mennene i det norske følget først, mens hun selv blir behandlet som luft, selv om det er hun som er sjef."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/misjonskvinner/%E2%80%93-Visst-finnes-det-et-glasstak-546716"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/16/11/2017/546713-s2bg0s-201862.jpg/ALTERNATES/WIDE_160/201862.jpg"></div>
<div data-src="http://www.dagen.no/incoming/16/11/2017/546713-s2bg0s-201862.jpg/ALTERNATES/WIDE_200/201862.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/16/11/2017/546713-s2bg0s-201862.jpg/ALTERNATES/WIDE_160/201862.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/16/11/2017/546713-s2bg0s-201862.jpg/ALTERNATES/WIDE_160/201862.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/16/11/2017/546713-s2bg0s-201862.jpg/ALTERNATES/WIDE_80/201862.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/misjonskvinner/%E2%80%93-Visst-finnes-det-et-glasstak-546716">
<img src="http://www.dagen.no/incoming/16/11/2017/546713-s2bg0s-201862.jpg/ALTERNATES/WIDE_160/201862.jpg"
alt=""
width=""
height=""
title="OVERSETT: Berit Hagen Agøy, generalsekretær i Mellomkirkelig råd, møter ofte i økumeniske fora internasjonalt. Mer enn én gang har hun opplevd at vertskapet hilser på mennene i det norske følget først, mens hun selv blir behandlet som luft, selv om det er hun som er sjef."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/misjonskvinner/%E2%80%93-Visst-finnes-det-et-glasstak-546716" title="– Blir noen ganger behandlet som luft">
– Blir noen ganger behandlet som luft
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
misjonskvinner
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="KRENKELSER: Metoo-kampanjen har vist oss at også overtramp som enkelte kaller små, kan få stor betydning for den det gjelder. Derfor er vi opptatt av at ingen krenkelser skal bagatelliseres, skriver Anne Birgitta Langmoen Kvelland, Erik Furnes, Øyvind Åsland og Jeffrey Huseby. Illustrasjonsbilde: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/synspunkt/SYNPUNKT/Metoo-N%C3%A5r-krenkelser-skjer-hos-oss-546671"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547790-fk613o-Fotolia_170396450_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_170396450_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547790-fk613o-Fotolia_170396450_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_200/Fotolia_170396450_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547790-fk613o-Fotolia_170396450_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_170396450_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547790-fk613o-Fotolia_170396450_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_170396450_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/19/11/2017/547790-fk613o-Fotolia_170396450_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_80/Fotolia_170396450_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/synspunkt/SYNPUNKT/Metoo-N%C3%A5r-krenkelser-skjer-hos-oss-546671">
<img src="http://www.dagen.no/incoming/19/11/2017/547790-fk613o-Fotolia_170396450_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_170396450_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="KRENKELSER: Metoo-kampanjen har vist oss at også overtramp som enkelte kaller små, kan få stor betydning for den det gjelder. Derfor er vi opptatt av at ingen krenkelser skal bagatelliseres, skriver Anne Birgitta Langmoen Kvelland, Erik Furnes, Øyvind Åsland og Jeffrey Huseby. Illustrasjonsbilde: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/dagensdebatt/synspunkt/SYNPUNKT/Metoo-N%C3%A5r-krenkelser-skjer-hos-oss-546671" title="#Metoo - Når krenkelser skjer hos oss">
#Metoo - Når krenkelser skjer hos oss
</a>
</h6>
<span class="sectionWord " style="color:#DD3E47">
SYNPUNKT
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="En rundspørring på Stortinget viser at de aller fleste partiene kjenner til trakassering eller lignende forhold de siste fem årene. Illustrasjonsfoto: Audun Braastad / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/METOO/Alle-partiene-untatt-ett-melder-om-sextrakassering-548255"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/13/09/2017/522100-exqb1k-tc0b34c5.jpg/ALTERNATES/WIDE_160/tc0b34c5.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/13/09/2017/522100-exqb1k-tc0b34c5.jpg/ALTERNATES/WIDE_200/tc0b34c5.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/13/09/2017/522100-exqb1k-tc0b34c5.jpg/ALTERNATES/WIDE_160/tc0b34c5.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/13/09/2017/522100-exqb1k-tc0b34c5.jpg/ALTERNATES/WIDE_160/tc0b34c5.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/13/09/2017/522100-exqb1k-tc0b34c5.jpg/ALTERNATES/WIDE_80/tc0b34c5.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/METOO/Alle-partiene-untatt-ett-melder-om-sextrakassering-548255">
<img src="http://www.dagen.no/Nyheter/13/09/2017/522100-exqb1k-tc0b34c5.jpg/ALTERNATES/WIDE_160/tc0b34c5.jpg"
alt=""
width=""
height=""
title="En rundspørring på Stortinget viser at de aller fleste partiene kjenner til trakassering eller lignende forhold de siste fem årene. Illustrasjonsfoto: Audun Braastad / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/METOO/Alle-partiene-untatt-ett-melder-om-sextrakassering-548255" title="Alle partiene - untatt ett - melder om sextrakassering">
Alle partiene - untatt ett - melder om sextrakassering
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
#METOO
</span>
</article>
</section>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-12 margin-bottom-sm">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-2">
<script>
$(function () {
$('#ad-desktop-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81706',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-2">
<script>
$(function () {
$('#ad-mobile-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81708',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="SÅRBAR: Jan Bygstad mener manglende bibelkunnskap har alvorlige følger for kristenlivet, i form av overfladiskhet og åndelig forvirring. – En blir sårbar for nye lærdommer ved at en ikke har kunnskap til å skjelne mellom hva som er sant og falskt, sier presten."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/LANDSCAPE_320/202279.jpg"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/LANDSCAPE_768/202279.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/LANDSCAPE_640/202279.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/LANDSCAPE_480/202279.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/LANDSCAPE_320/202279.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792">
<img src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/LANDSCAPE_320/202279.jpg"
alt=""
width=""
height=""
title="SÅRBAR: Jan Bygstad mener manglende bibelkunnskap har alvorlige følger for kristenlivet, i form av overfladiskhet og åndelig forvirring. – En blir sårbar for nye lærdommer ved at en ikke har kunnskap til å skjelne mellom hva som er sant og falskt, sier presten."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792" title="Har over 400 bibeltimer tilgjengelig">
Har over 400 bibeltimer tilgjengelig
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
FUNDAMENT
</span>
<p class="inline leadtext ">
Jan Bygstad har holdt bibeltimer annenhver uke så lenge menigheten hans har eksistert. – Hos oss har bibelundervisning vært et rekrutteringsgrunnlag, sier presten.
</p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="story margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="KAKEFEST: Inger Johanne Aanje har bakt kake for å feire Jerusalems-nyhetene. Her serverer hun en gjeng som er samlet til bønnemøte i lokalene til menigheten Livets senter i Hamar. Foto: Ruben Stensrud"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/LANDSCAPE_320/Skjermbilde%202017-12-06%20kl.%2016.38.42.png"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/LANDSCAPE_768/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/LANDSCAPE_640/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/LANDSCAPE_480/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/LANDSCAPE_320/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241">
<img src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/LANDSCAPE_320/Skjermbilde%202017-12-06%20kl.%2016.38.42.png"
alt=""
width=""
height=""
title="KAKEFEST: Inger Johanne Aanje har bakt kake for å feire Jerusalems-nyhetene. Her serverer hun en gjeng som er samlet til bønnemøte i lokalene til menigheten Livets senter i Hamar. Foto: Ruben Stensrud"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241" title=" – Halleluja for Trump">
– Halleluja for Trump
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
JERUSALEM
</span>
<p class="inline leadtext ">
Inger Johanne Aanje synger og jubler sammen med israelvenner på Hamar over nyheten om anerkjennelse av Jerusalem som hovedstad. «Dypt bekymringsfullt», sier Mellomkirkelig råd. Se videoreportasjen her. </p>
</div>
</article>
</div>
<div class="clearfix visible-xs">
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="LIKHET: Jeg har fått utdypet troen på at Jesus i dag reiser opp og nyskaper en ny generasjon til likhet med Kristus, skriver Jens Fredrik Brenne."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/LANDSCAPE_320/202843.jpg"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/LANDSCAPE_768/202843.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/LANDSCAPE_640/202843.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/LANDSCAPE_480/202843.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/LANDSCAPE_320/202843.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069">
<img src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/LANDSCAPE_320/202843.jpg"
alt=""
width=""
height=""
title="LIKHET: Jeg har fått utdypet troen på at Jesus i dag reiser opp og nyskaper en ny generasjon til likhet med Kristus, skriver Jens Fredrik Brenne."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069" title="Nåden er en skapende kraft">
Nåden er en skapende kraft
</a>
</h2>
<span class="sectionWord " style="color:#9E1DA5">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/">Kristenliv</a>
</span>
<p class="inline leadtext ">
Jeg har blitt bekreftet i min tro på den oppstandne. Jeg har fått utdypet troen på at Jesus i dag reiser opp og nyskaper en ny generasjon til likhet med Kristus.
</p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<section >
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="VITALITET: Biskop Thomas formidler dyp åndelig visdom, og en vitalitet som virkelig kan være til inspirasjon for norske kristne, skriver Tarjei Gilje. Her er han sammen med forfatter Eyvind Skeie."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/LANDSCAPE_320/202762.jpg"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/LANDSCAPE_768/202762.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/LANDSCAPE_640/202762.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/LANDSCAPE_480/202762.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/LANDSCAPE_320/202762.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569">
<img src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/LANDSCAPE_320/202762.jpg"
alt=""
width=""
height=""
title="VITALITET: Biskop Thomas formidler dyp åndelig visdom, og en vitalitet som virkelig kan være til inspirasjon for norske kristne, skriver Tarjei Gilje. Her er han sammen med forfatter Eyvind Skeie."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569" title="Det kirken trenger">
Det kirken trenger
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
BOKANMELDELSE
</span>
<p class="inline leadtext ">
– Jeg tror vi trenger å bli minnet om hva det er som gir kirken liv. Hvis frykten for omgivelsene er større enn tilliten til Gud, trenger  utgangspunktet å bli korrigert, skriver vår anmelder.
</p>
</div>
</article>
</section>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-4 ">
<h3 class="caption">
Flere nyheter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241" title=" – Halleluja for Trump">
– Halleluja for Trump
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792" title="Har over 400 bibeltimer tilgjengelig">
Har over 400 bibeltimer tilgjengelig
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569" title="Det kirken trenger">
Det kirken trenger
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/POLITIKK/Valgutvalgets-Nobel-innstilling-uten-Frp-kandidat-554128" title="Valgutvalgets Nobel-innstilling uten Frp-kandidat">
Valgutvalgets Nobel-innstilling uten Frp-kandidat
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/JERUSALEM/Israels-statsminister-Israels-historiske-rettigheter-er-blitt-anerkjent-554112" title="– Israels historiske rettigheter er blitt anerkjent">
– Israels historiske rettigheter er blitt anerkjent
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/ISRAEL/Paven-ber-partene-respektere-Jerusalems-%C2%ABstatus-quo%C2%BB-554079" title="Paven ber partene respektere Jerusalems «status quo»">
Paven ber partene respektere Jerusalems «status quo»
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/politikk/KrFU-politiker-varslet-om-trakassering-554002" title="KrFU-politiker varslet om trakassering">
KrFU-politiker varslet om trakassering
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/ISRAEL/S%C3%B8reide-Trump-bryter-den-internasjonale-Jerusalem-linjen-553962" title="Søreide: Trump bryter den internasjonale Jerusalem-linjen">
Søreide: Trump bryter den internasjonale Jerusalem-linjen
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/SKOLE/Ungdomsskole-dropper-tentamen-for-%C3%A5-sk%C3%A5ne-stressede-elever-554059" title="Ungdomsskole dropper tentamen for å skåne stressede elever">
Ungdomsskole dropper tentamen for å skåne stressede elever
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/ISRAEL/Palestinere-varsler-%C2%ABtre-dager-med-raseri%C2%BB-554008" title="Palestinere varsler «tre dager med raseri»">
Palestinere varsler «tre dager med raseri»
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Mer inspirasjon
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/bibelundervisning/%E2%80%93-Det-st%C3%A5r-%E2%80%A8om-Guds-%C3%A5penbarte-ord-553332" title="– Det står  om Guds åpenbarte ord">
– Det står  om Guds åpenbarte ord
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/bokanmeldelse/I-kamp-mot-%C2%ABlutheriet%C2%BB-545802" title="I kamp mot «lutheriet»">
I kamp mot «lutheriet»
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/bokanmeldelse/Ansvaret-for-%C3%A5-f%C3%B8re-kristenarven-videre-545794" title="Ansvaret for å føre kristenarven videre">
Ansvaret for å føre kristenarven videre
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/Israel/Emigrerte-til-Israel-kom-hjem-552480" title="Emigrerte til Israel - kom hjem">
Emigrerte til Israel - kom hjem
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/Salme/Fra-Maria-salme-til-Jesus-hymne-552076" title="Fra Maria-salme til Jesus-hymne">
Fra Maria-salme til Jesus-hymne
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/prekenh%C3%A5ndboken/Jesus-holder-sabbatspreken-552074" title="Jesus holder sabbatspreken">
Jesus holder sabbatspreken
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/advent/%E2%80%93-Orket-ikke-%C3%A5-feire-jul-uten-ham-552492" title="– Orket ikke å feire jul uten ham">
– Orket ikke å feire jul uten ham
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/Nord-Korea/Hjelper-Nord-Korea-med-mat-og-helse-552484" title="Hjelper Nord-Korea med mat og helse">
Hjelper Nord-Korea med mat og helse
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/flom/Julespill-nesten-tatt-av-flommen-552548" title="Julespill nesten tatt av flommen">
Julespill nesten tatt av flommen
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/kristiansand/Vismannen-som-falt-av-lasset-551697" title="Vismannen som falt av lasset">
Vismannen som falt av lasset
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Siste fra Dagens debatt
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069" title="Nåden er en skapende kraft">
Nåden er en skapende kraft
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/Dnk-og-homofili-554090" title="Dnk og homofili">
Dnk og homofili
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/synspunkt/EUTANASI/La-oss-sammen-ta-kampen-mot-aktiv-d%C3%B8dshjelp-553822" title="Kampen mot aktiv dødshjelp">
Kampen mot aktiv dødshjelp
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/P%C3%A5-vei-til-en-frimenighet-n%C3%A6r-deg-553874" title="Kirken påvirker frikirkene om homovielse">
Kirken påvirker frikirkene om homovielse
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/utenrikskommentar/S%C3%A5rbart-demokrati-553353" title="Sårbart demokrati">
Sårbart demokrati
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/synspunkt/SYNSPUNKT/Maria-og-Amina-om-en-tro-midt-i-kaos-553384" title="Maria og Amina - om en tro midt i kaos">
Maria og Amina - om en tro midt i kaos
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/Lyver-v%C3%A5re-ledere-553589" title="Lyver våre ledere?">
Lyver våre ledere?
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/TEOLOGI/Slik-skal-kristne-m%C3%B8te-homofile-553571" title="Slik skal kristne møte homofile">
Slik skal kristne møte homofile
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/Anst%C3%B8t-og-d%C3%A5rskap-553006" title="Anstøt og dårskap">
Anstøt og dårskap
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/kronikk/%C3%85-leve-i-Guds-nyskapende-n%C3%A5de-552996" title="Å leve i Guds nyskapende nåde">
Å leve i Guds nyskapende nåde
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-6 ">
<h3 class="caption">
Andakter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ANDAKT/H%C3%A5p-553736" title="Håp">
Håp
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Br%C3%B8nnm%C3%B8te-553327" title="Brønnmøte">
Brønnmøte
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ANDAKT/Stillhet-553046" title="Stillhet">
Stillhet
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/N%C3%A5r-hadde-du-sist-en-samtale-om-kristen-tro-552813" title="Når hadde du sist en samtale om kristen tro?">
Når hadde du sist en samtale om kristen tro?
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/%C2%ABHvor-skal-du-hen%C2%BB-552475" title="«Hvor skal du hen?»">
«Hvor skal du hen?»
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Ord-med-spirekraft-552014" title="Ord med spirekraft">
Ord med spirekraft
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-6 ">
<h3 class="caption">
Mest lest på dagen.no
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/P%C3%A5-vei-til-en-frimenighet-n%C3%A6r-deg-553874" title="Kirken påvirker frikirkene om homovielse">
Kirken påvirker frikirkene om homovielse
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/ambassadebr%C3%A5k/Jerusalems-ordf%C3%B8rer-med-b%C3%B8nn-til-Trump-553696" title="Jerusalems ordfører med bønn til Trump">
Jerusalems ordfører med bønn til Trump
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/jerusalem/Spenning-f%C3%B8r-Jerusalem-avgj%C3%B8relse-553705" title="– Norge bør følge Trump">
– Norge bør følge Trump
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/ISRAEL/Frp-st%C3%B8tter-ikke-USA-anerkjennelse-av-Jerusalem-553397" title="Frp støtter ikke USA-anerkjennelse av Jerusalem">
Frp støtter ikke USA-anerkjennelse av Jerusalem
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/TEOLOGI/Slik-skal-kristne-m%C3%B8te-homofile-553571" title="Slik skal kristne møte homofile">
Slik skal kristne møte homofile
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/VISJON-NORGE/St%C3%B8tte-til-Jan-Hanvold-553004" title="Støtte til Jan Hanvold">
Støtte til Jan Hanvold
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row " >
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="KAKEFEST: Inger Johanne Aanje har bakt kake for å feire Jerusalems-nyhetene. Her serverer hun en gjeng som er samlet til bønnemøte i lokalene til menigheten Livets senter i Hamar. Foto: Ruben Stensrud"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/WIDE_768/Skjermbilde%202017-12-06%20kl.%2016.38.42.png"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/WIDE_768/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/WIDE_640/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/WIDE_480/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/WIDE_320/Skjermbilde%202017-12-06%20kl.%2016.38.42.png" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241">
<img src="http://www.dagen.no/incoming/06/12/2017/554276-6m2uis-Skjermbilde-2017-12-06-kl.-16.38.42.png/ALTERNATES/WIDE_768/Skjermbilde%202017-12-06%20kl.%2016.38.42.png"
alt=""
width=""
height=""
title="KAKEFEST: Inger Johanne Aanje har bakt kake for å feire Jerusalems-nyhetene. Her serverer hun en gjeng som er samlet til bønnemøte i lokalene til menigheten Livets senter i Hamar. Foto: Ruben Stensrud"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/Nyheter/JERUSALEM/%E2%80%93-Halleluja-for-Trump-554241" title="– Halleluja for Trump">
– Halleluja for Trump
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
JERUSALEM
</span>
<p class="inline leadtext ">
Norske israelvenner sang, jublet og laget spontan kakefest over nyheten om anerkjennelse av Jerusalem som hovedstad. «Dypt bekymringsfullt», sier Mellomkirkelig råd. Se videoreportasjen her. </p>
</div>
</article>
</div>
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="Israels statsminister Benjamin Netanyahu er fornøyd med at USAs president Donald Trump senere i dag trolig vil anerkjenne Jerusalem som Israels hovedstad. FOTO: AP / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/JERUSALEM/Israels-statsminister-Israels-historiske-rettigheter-er-blitt-anerkjent-554112"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554111-uay4ku-tc6b62e9.jpg/ALTERNATES/WIDE_400/tc6b62e9.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554111-uay4ku-tc6b62e9.jpg/ALTERNATES/WIDE_768/tc6b62e9.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554111-uay4ku-tc6b62e9.jpg/ALTERNATES/WIDE_640/tc6b62e9.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554111-uay4ku-tc6b62e9.jpg/ALTERNATES/WIDE_480/tc6b62e9.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554111-uay4ku-tc6b62e9.jpg/ALTERNATES/WIDE_320/tc6b62e9.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/JERUSALEM/Israels-statsminister-Israels-historiske-rettigheter-er-blitt-anerkjent-554112">
<img src="http://www.dagen.no/Nyheter/06/12/2017/554111-uay4ku-tc6b62e9.jpg/ALTERNATES/WIDE_400/tc6b62e9.jpg"
alt=""
width=""
height=""
title="Israels statsminister Benjamin Netanyahu er fornøyd med at USAs president Donald Trump senere i dag trolig vil anerkjenne Jerusalem som Israels hovedstad. FOTO: AP / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/JERUSALEM/Israels-statsminister-Israels-historiske-rettigheter-er-blitt-anerkjent-554112" title="– Israels historiske rettigheter er blitt anerkjent">
– Israels historiske rettigheter er blitt anerkjent
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
JERUSALEM
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="VITALITET: Biskop Thomas formidler dyp åndelig visdom, og en vitalitet som virkelig kan være til inspirasjon for norske kristne, skriver Tarjei Gilje. Her er han sammen med forfatter Eyvind Skeie."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/WIDE_400/202762.jpg"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/WIDE_768/202762.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/WIDE_640/202762.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/WIDE_480/202762.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/WIDE_320/202762.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569">
<img src="http://www.dagen.no/incoming/05/12/2017/553566-bto9ni-202762.jpg/ALTERNATES/WIDE_400/202762.jpg"
alt=""
width=""
height=""
title="VITALITET: Biskop Thomas formidler dyp åndelig visdom, og en vitalitet som virkelig kan være til inspirasjon for norske kristne, skriver Tarjei Gilje. Her er han sammen med forfatter Eyvind Skeie."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/BOKANMELDELSE/Det-kirken-trenger-553569" title="Det kirken trenger">
Det kirken trenger
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
BOKANMELDELSE
</span>
</div>
</article>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="Donald Trump kommer til å anerkjenne Jerusalem som Israels hovedstad, men vil ikke flytte USAs ambassade ennå, opplyser amerikanske tjenestemenn. Arkivfoto: Evan Vucci / AP / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/ISRAEL-OG-USA/Tjenestemenn-%E2%80%93-Trump-vil-anerkjenne-Jerusalem-554014"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554009-j6fanc-tc6cdbc4.jpg/ALTERNATES/WIDE_400/tc6cdbc4.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554009-j6fanc-tc6cdbc4.jpg/ALTERNATES/WIDE_768/tc6cdbc4.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554009-j6fanc-tc6cdbc4.jpg/ALTERNATES/WIDE_640/tc6cdbc4.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554009-j6fanc-tc6cdbc4.jpg/ALTERNATES/WIDE_480/tc6cdbc4.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/06/12/2017/554009-j6fanc-tc6cdbc4.jpg/ALTERNATES/WIDE_320/tc6cdbc4.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/ISRAEL-OG-USA/Tjenestemenn-%E2%80%93-Trump-vil-anerkjenne-Jerusalem-554014">
<img src="http://www.dagen.no/Nyheter/06/12/2017/554009-j6fanc-tc6cdbc4.jpg/ALTERNATES/WIDE_400/tc6cdbc4.jpg"
alt=""
width=""
height=""
title="Donald Trump kommer til å anerkjenne Jerusalem som Israels hovedstad, men vil ikke flytte USAs ambassade ennå, opplyser amerikanske tjenestemenn. Arkivfoto: Evan Vucci / AP / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/ISRAEL-OG-USA/Tjenestemenn-%E2%80%93-Trump-vil-anerkjenne-Jerusalem-554014" title="– Trump anerkjenner Jerusalem som Israels hovedstad">
– Trump anerkjenner Jerusalem som Israels hovedstad
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
ISRAEL OG USA
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="SÅRBAR: Jan Bygstad mener manglende bibelkunnskap har alvorlige følger for kristenlivet, i form av overfladiskhet og åndelig forvirring. – En blir sårbar for nye lærdommer ved at en ikke har kunnskap til å skjelne mellom hva som er sant og falskt, sier presten."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/WIDE_400/202279.jpg"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/WIDE_768/202279.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/WIDE_640/202279.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/WIDE_480/202279.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/WIDE_320/202279.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792">
<img src="http://www.dagen.no/incoming/05/12/2017/553788-owxu0r-202279.jpg/ALTERNATES/WIDE_400/202279.jpg"
alt=""
width=""
height=""
title="SÅRBAR: Jan Bygstad mener manglende bibelkunnskap har alvorlige følger for kristenlivet, i form av overfladiskhet og åndelig forvirring. – En blir sårbar for nye lærdommer ved at en ikke har kunnskap til å skjelne mellom hva som er sant og falskt, sier presten."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/FUNDAMENT/Har-over-400-bibeltimer-tilgjengelig-553792" title="Har over 400 bibeltimer tilgjengelig">
Har over 400 bibeltimer tilgjengelig
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
FUNDAMENT
</span>
</div>
</article>
</div>
</div>
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="VIELSE: Den neste kampen om det bibelske ekteskapssynet kommer til å stå i det frikirkelige Norge."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/P%C3%A5-vei-til-en-frimenighet-n%C3%A6r-deg-553874"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553873-1wri2j-202830.jpg/ALTERNATES/WIDE_768/202830.jpg"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553873-1wri2j-202830.jpg/ALTERNATES/WIDE_768/202830.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553873-1wri2j-202830.jpg/ALTERNATES/WIDE_640/202830.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553873-1wri2j-202830.jpg/ALTERNATES/WIDE_480/202830.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553873-1wri2j-202830.jpg/ALTERNATES/WIDE_320/202830.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/P%C3%A5-vei-til-en-frimenighet-n%C3%A6r-deg-553874">
<img src="http://www.dagen.no/incoming/05/12/2017/553873-1wri2j-202830.jpg/ALTERNATES/WIDE_768/202830.jpg"
alt=""
width=""
height=""
title="VIELSE: Den neste kampen om det bibelske ekteskapssynet kommer til å stå i det frikirkelige Norge."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/P%C3%A5-vei-til-en-frimenighet-n%C3%A6r-deg-553874" title="Kirken påvirker frikirkene om homovielse">
Kirken påvirker frikirkene om homovielse
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#DD3E47">
LEDERARTIKKEL
</span>
<p class="inline leadtext ">
Den homoliberale samlivsteologien er på vei til en frimenighet nær deg, skriver Dagen på lederplass.
</p>
</div>
</article>
</div>
</div>
<div class="row " >
<div class="col-sm-7 ">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-fp-right-1" style="width:100%;">
<script>
$(function () {
$('#ad-desktop-fp-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81629',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div class="col-sm-5 ">
<div class="row">
<div class="col-sm-12 col-xs-6 margin-bottom-sm">
<article class="story">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/Inspirasjon/ANDAKT/H%C3%A5p-553736"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553923-u2r6x-Fotolia_116669310_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_116669310_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553923-u2r6x-Fotolia_116669310_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_768/Fotolia_116669310_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553923-u2r6x-Fotolia_116669310_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_640/Fotolia_116669310_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553923-u2r6x-Fotolia_116669310_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_116669310_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553923-u2r6x-Fotolia_116669310_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_320/Fotolia_116669310_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Inspirasjon/ANDAKT/H%C3%A5p-553736">
<img src="http://www.dagen.no/incoming/05/12/2017/553923-u2r6x-Fotolia_116669310_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_116669310_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h1 class="title text-big">
<a href="http://www.dagen.no/Inspirasjon/ANDAKT/H%C3%A5p-553736" title="Håp">
Håp
</a>
</h1>
<span class="sectionWord " style="color:#9E1DA5">
ANDAKT
</span>
<p class="inline leadtext ">
Tro, håp og kjærlighet holder hver av oss sammen.
</p>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="margin-bottom-xs visible-xs" id="ad-mobile-fp-full-2">
<script>
$(function () {
$('#ad-mobile-fp-full-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81642',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row">
<article class="story col-sm-4 col-xs-12 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="LIKHET: Jeg har fått utdypet troen på at Jesus i dag reiser opp og nyskaper en ny generasjon til likhet med Kristus, skriver Jens Fredrik Brenne."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/WIDE_1140/202843.jpg"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/WIDE_768/202843.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/WIDE_640/202843.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/WIDE_480/202843.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/WIDE_320/202843.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069">
<img src="http://www.dagen.no/incoming/06/12/2017/554067-lb3hg3-202843.jpg/ALTERNATES/WIDE_1140/202843.jpg"
alt=""
width=""
height=""
title="LIKHET: Jeg har fått utdypet troen på at Jesus i dag reiser opp og nyskaper en ny generasjon til likhet med Kristus, skriver Jens Fredrik Brenne."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/N%C3%A5den-er-en-skapende-kraft-554069" title="Nåden er en skapende kraft">
Nåden er en skapende kraft
</a>
</h2>
<span class="sectionWord " style="color:#9E1DA5">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/">Kristenliv</a>
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsbilde: Yannis Papanastasopoulos, Unsplash"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/Dnk-og-homofili-554090"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554115-j85w17-yannis-papanastasopoulos-327336.jpg/ALTERNATES/WIDE_1140/yannis-papanastasopoulos-327336.jpg"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554115-j85w17-yannis-papanastasopoulos-327336.jpg/ALTERNATES/WIDE_768/yannis-papanastasopoulos-327336.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554115-j85w17-yannis-papanastasopoulos-327336.jpg/ALTERNATES/WIDE_640/yannis-papanastasopoulos-327336.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554115-j85w17-yannis-papanastasopoulos-327336.jpg/ALTERNATES/WIDE_480/yannis-papanastasopoulos-327336.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/06/12/2017/554115-j85w17-yannis-papanastasopoulos-327336.jpg/ALTERNATES/WIDE_320/yannis-papanastasopoulos-327336.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/Dnk-og-homofili-554090">
<img src="http://www.dagen.no/incoming/06/12/2017/554115-j85w17-yannis-papanastasopoulos-327336.jpg/ALTERNATES/WIDE_1140/yannis-papanastasopoulos-327336.jpg"
alt=""
width=""
height=""
title="Illustrasjonsbilde: Yannis Papanastasopoulos, Unsplash"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/Dnk-og-homofili-554090" title="Dnk og homofili">
Dnk og homofili
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
<a href="http://www.dagen.no/dagensdebatt/">dagensdebatt</a>
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="ALENE: Ingen vil være en byrde for våre nærmeste eller samfunnet, og mennesker er ikke skapt for å leve alene, skriver Olaus Trygve Bjuland."
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/synspunkt/EUTANASI/La-oss-sammen-ta-kampen-mot-aktiv-d%C3%B8dshjelp-553822"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553820-50dbft-202808.jpg/ALTERNATES/WIDE_1140/202808.jpg"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553820-50dbft-202808.jpg/ALTERNATES/WIDE_768/202808.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553820-50dbft-202808.jpg/ALTERNATES/WIDE_640/202808.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553820-50dbft-202808.jpg/ALTERNATES/WIDE_480/202808.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/05/12/2017/553820-50dbft-202808.jpg/ALTERNATES/WIDE_320/202808.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/synspunkt/EUTANASI/La-oss-sammen-ta-kampen-mot-aktiv-d%C3%B8dshjelp-553822">
<img src="http://www.dagen.no/incoming/05/12/2017/553820-50dbft-202808.jpg/ALTERNATES/WIDE_1140/202808.jpg"
alt=""
width=""
height=""
title="ALENE: Ingen vil være en byrde for våre nærmeste eller samfunnet, og mennesker er ikke skapt for å leve alene, skriver Olaus Trygve Bjuland."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/synspunkt/EUTANASI/La-oss-sammen-ta-kampen-mot-aktiv-d%C3%B8dshjelp-553822" title="Kampen mot aktiv dødshjelp">
Kampen mot aktiv dødshjelp
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
EUTANASI
</span>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<footer class="footer " >
<div class="container-fluid">
<div class="container">
<div class="visible-print print-logo-bottom">
<img src="/static/theme/dagen/base/img/dagen-footer-logo.png" alt="Dagen logo" width="90"/>
</div>
<div class="brand hidden-print">
<a class='logo pull-right' href="http://www.dagen.no/" title="Front Page"
>
Front Page
</a>
</div>
<section class="contact">
<div class="col-xs-6 col-sm-15">
<article class="info">
<div class="adr" itemprop="address" itemscope="itemscope" itemtype="http://data-vocabulary.org/Address/">
<h4 class="title sub-title">Redaksjonen</h4>
<p itemprop="telephone">Tlf: 47 77 37 78</p> <p itemprop="faxNumber">Faks: 55 55 97 20</p> <p><a href="http://www.dagen.no/Kultur/Redaksjonen-55832">Redaksjonen</a></p>
<p><a href="mailto:nettleder@dagen.no">Nettleder</a></p>
</div>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Annonser</h4>
<p>Tlf: 47 77 37 75</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:annonse@dagen.no">annonse@dagen.no</a></p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Abonnement</h4>
<p>Tlf: 47 77 37 76</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
<p><a href="http://www.dagen.no/kundeservice/Bli_abonnent/" target="_self">Bli abonnent</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Kundeservice</h4>
<p>Tlf: 55 55 97 00</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
</article>
</div>
</section>
</div>
<div class="bottomnav">
<div class="container">
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Ansvarlig redaktør:</p>
<p><a href="mailto:vebjorn@dagen.no">Vebjørn Selbekk</a></p>
<p>Konsernsjef:</p>
<p>Geir Morten Nilsen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Postadresse:</p>
<p>Postboks 2394 Solheimsviken, </p>
<p>5824 Bergen</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Bergen:</p>
<p>Fjøsangerveien 45,</p>
<p>5054 Bergen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Oslo:</p>
<p>Rosenkrantzgate 21</p>
<p>0160 Oslo</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Dagbladet Dagen AS</p>
<p>Grunnlagt 1919</p>
<p>Org.nr. 837 983 452 MVA</p>
</article>
</div>
</div>
</div>
<div class="bottomnav">
<div class="container">
<article class="info">
<p>Alt innhold er opphavsrettslig beskyttet. Kopiering av materiale fra Dagen for bruk annet sted er ikke tillatt uten avtale. Dagen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Dagen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p><a href="http://www.dagen.no/Kultur/11/01/2013/Redaksjonen-55832">Redaksjonelle henvendelser</a> og tips sendes til <a href="mailto:redaksjonen@dagen.no">redaksjonen@dagen.no</a>. Debattinnlegg sendes til <a href="mailto:debatt@dagen.no">debatt@dagen.no</a>. Stoff til personaliaseksjonen sendes til <a href="mailto:mennesker@dagen.no">mennesker@dagen.no</a>.<br>Les våre <a href="http://www.dagen.no/Kultur/14/01/2013/Generelle_vilk%C3%A5r-58142">generelle vilkår </a>for tilsendt materiale. Vi bruker <a href="http://www.dagen.no/Nyheter/dagen.no/Personvern-245339">cookies</a>.</p>
</article>
</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl =
'//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-21880808-1']);
_gaq.push(['_setDomainName', 'dagen.no']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setAllowAnchor', true]);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_addOrganic', 'sesam', 'q']);
_gaq.push(['_addOrganic', 'abcsok', 'q']);
_gaq.push(['_addOrganic', 'online', 'q']);
_gaq.push(['_addOrganic', 'start', 'q']);
_gaq.push(['_addOrganic', 'gulesider', 'q']);
_gaq.push(['_addOrganic', '1881', 'Query']);
_gaq.push(['_addOrganic', '180.no', 'search_what']);
_gaq.push(['_addOrganic', 'nettkatalogen', 'search']);
_gaq.push(['_addOrganic', 'finnalle', '']);
_gaq.push(['_addOrganic', 'io', '']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- START TNS Scores Measurement -->
<script type="text/javascript" src="http://www.dagen.no/static/js/unispring.js"></script>
<script type="text/javascript">
var measure = {
"s":"dagen",	// This is the correct site for Dagen.no to use
'cp' : 'dagen/dagen.no', // Please have a look at Chapter ContentPath(cp) below.
"url": window.location.toString()
};
unispring.c(measure);
</script>
<noscript>
<!-- Please note that the cp variable must be changed within this src as well -->
<img src="http://dagen.tns-cs.net/j0=,,,;+,cp=dagen/dagen.no+url=dagen.no;;;" alt=""/>
</noscript>
<!-- END TNS Scores Measurement -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5742f95042242,om5742f95042242_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5742f95042242_poll(function(){if(window['om_loaded']){if(!om5742f95042242){om5742f95042242=new OptinMonsterApp();return om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5742f95042242=new OptinMonsterApp();om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
<!-- Hotjar Tracking Code for www.dagen.no -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:446498,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
</footer>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&ctxId=16&pubId=1&cat=&meta=read-story&objId=554002&type=article&title=KrFU-politiker+varslet+om+trakassering&url=http%3a%2f%2fwww.dagen.no%2fNyheter%2fpolitikk%2fKrFU-politiker-varslet-om-trakassering-554002&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&amp;ctxId=16&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=554002&amp;type=article&amp;title=KrFU-politiker+varslet+om+trakassering&amp;url=http%3a%2f%2fwww.dagen.no%2fNyheter%2fpolitikk%2fKrFU-politiker-varslet-om-trakassering-554002" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery-1.8.3.min.js"></script>
<script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
<script type="text/javascript" src="http://www.dagen.no/static/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/matchMedia.js"></script>
<script type="text/javascript" src="http://www.dagen.no/wf/js/widget-framework-util.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/custom.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/dagen.paywall.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.lazyload.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.clienttype.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.wfHideParagraph.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/clientView.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.ticker.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/twitter.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.print.js"></script>
<script type="text/javascript">
var clientType;
if (matchMedia('(max-width: 767px)').matches) {
clientType = 'wf.clienttype.small'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 992px)').matches) {
clientType = 'wf.clienttype.large'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 768px) and (max-width: 991px)').matches) {
clientType = 'wf.clienttype.medium'.split('wf.clienttype.')[1];
}
namespace("wf.util");
wf.util.loadFragment(clientType);
//Device width fix for Windows Phone 8 and IE 10
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
</body>
</html>
