<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" lang="no" xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml"
>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Tøffere for kristne friskoler i Sverige - Dagen.no</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Flere partier i den svenske Riksdagen ønsker å stramme inn overfor friskoler som er etablert på livssynsgrunnlag.">
<meta property="og:title" content="Tøffere for kristne friskoler i Sverige"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587"/>
<meta property="og:description" content="Flere partier i den svenske Riksdagen ønsker å stramme inn overfor friskoler som er etablert på livssynsgrunnlag."/>
<meta property="og:image" content="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/LANDSCAPE_320/188112.jpg">
<meta property="og:site_name" content="Dagen.no"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Flere partier i den svenske Riksdagen ønsker å stramme inn overfor friskoler som er etablert på livssynsgrunnlag."/>
<meta name="twitter:image" content="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/LANDSCAPE_320/188112.jpg"/>
<meta name="twitter:title" content="Tøffere for kristne friskoler i Sverige"/>
<meta name="twitter:url" content="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587"/>
<meta name="twitter:site" content="@AvisenDagen"/>
<meta name="twitter:creator" content="@AvisenDagen"/>
<meta property="fb:app_id" content="577255795627818"/>
<meta name="keywords" content="etableringsregler, socialdemokraterna, sverige, nyheter, liberalerna, riksdagen, thomas strand, världen idag, svenska dagbladet, jakob olofsgård, anna ekström, arbeiderpartiet, ap, kff, kristne friskolers forbund, marianne aasen, barnekonvensjonen, kristna friskolerådet"/>
<meta name="description" content="Siste nytt fra kristen-Norge, Israel, misjon, livsvern, menneskerettigheter og forfulgte kristne. Politikk, nyheter, menighet, kirke."/>
<meta http-equiv="last-modified" content="on, 12 apr 2017 10:36:04 GMT"/>
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '768780466501311']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=768780466501311&amp;ev=PixelInitialized" /></noscript>
<meta name="google-site-verification" content="Tb7sG9UuG94s1N0USArBA8S6Uwh1eud5WuIgjIrwTgE" />
<link rel="alternate" type="application/rss+xml" title="Nyheter - dagen.com" href="http://www.dagen.no/Nyheter/?getXmlFeed=true&f=rss&"/> <style type="text/css">
.debattButton a {
background-color: #a71c21;
border-radius: 4px;
-moz-border-radius: 4px;
-webkit-border-radius: 4px;
color: #fff;
display: block;
float: left;
font-family: Proxima Nova Semibold;
font-size: 16px;
margin-right: 15px;
padding: 2px 15px;
text-align: center;
}
</style>
<meta name="application-name" content="Dagen.no">
<meta name="msapplication-config" content="http://www.dagen.no/IEconfig.xml">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.dagen.no/static/theme/dagen/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.dagen.no/static/theme/dagen/base/ico/favicon.png" sizes="32x32">
<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css">
<link href="http://www.dagen.no/static/css/wf-helper-classes.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/css/owl.carousel.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme.min.css" rel="stylesheet">
<link href="http://www.dagen.no/static/theme/dagen/base/css/theme-responsive.min.css" rel="stylesheet" />
<link href="http://www.dagen.no/static/theme/dagen/base/css/print.min.css" media="print" rel="stylesheet" />
<style type="text/css">
.sidebox.fakta .header-holder {
background-color: #039BF4;
border-bottom-color: #039BF4;
}
.sidebox > .heading {
border-bottom-color: #039BF4;
}
.sidebox > .heading > span {
background-color: #039BF4;
}
.story-body .picture-caption {
background-color: #039BF4;
}
</style>
<!--[if lt IE 9]>
<script src="http://www.dagen.no/static/js/html5shiv.js"></script>
<script src="http://www.dagen.no/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<div id="fb-root"></div>
<script>
$(function () {
$.ajaxSetup({ cache:true });
$.getScript('//connect.facebook.net/nb_NO/all.js', function () {
FB.init({
appId:'577255795627818', // App ID
status:false, // check login status
cookie:true, // enable cookies to allow the server to access the session
oauth:true, // enable OAuth 2.0
xfbml:false, // parse XFBML
version: 'v2.8'
});
$(document).trigger('fbload');
});
});
</script>
<div class="outer " >
<div class="container hidden-print adsRight">
<div class="hidden-xs" id="ad-desktop-article-outer-1" style="position:absolute;overflow:hidden;top:160px;right:-180px;;">
<script>
$(function () {
$('#ad-desktop-article-outer-1').wf_util_adLoader({
adWidth: '180',
widgetId: '81673',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="hidden-xs" id="ad-desktop-article-outer-2" style="position:absolute;overflow:hidden;top:675px;right:-180px;">
<script>
$(function () {
$('#ad-desktop-article-outer-2').wf_util_adLoader({
adWidth: '180',
widgetId: '81674',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
</div>
<header class="header " role="banner">
<div class="container-fluid">
<div class="container-fluid topnav hidden-print">
<div class="container hidden-xs">
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.dagen.no/Kultur/kontaktinformasjon/Redaksjonen-558321" >
Redaksjonen
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/kundesenter/" >
Kundesenter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/kontakt/" >
Kontakt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/annonser/" >
Annonser
</a>
</li>
</ul>
</div>
</div>
<div class="container">
<div class="row hidden-print" >
<div class="col-sm-7 hidden-xs">
<ul id="widget-ticker-49364" class="ticker">
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/frankrike/Drap-p%C3%A5-j%C3%B8der-skaper-frykt-466328" title="Drap på jøder skaper frykt">
Drap på jøder skaper frykt
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/terror/%E2%80%93-Akilov-fors%C3%B8kte-%C3%A5-ta-seg-inn-i-Syria-468367" title="– Akilov forsøkte å ta seg inn i Syria">
– Akilov forsøkte å ta seg inn i Syria
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972" title="Gå ut og ber frukt">
Gå ut og ber frukt
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337" title="Mellom frykt og forstand">
Mellom frykt og forstand
</a>
</h4>
</li>
<li>
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/israel-podcast/%C2%ABAlle%C2%BB-feirer-p%C3%A5ske-i-Jerusalem-468325" title="«Alle» feirer påske i Jerusalem">
«Alle» feirer påske i Jerusalem
</a>
</h4>
</li>
</ul>
<script type="text/javascript">
$(function () {
if ($.fn.ticker && $('#widget-ticker-49364 li').length) {
$("#widget-ticker-49364").ticker({
speed:0.10,
pauseOnItems: 5000,
controls:true,
titleText:'Siste:',
displayType:'reveal'
});
}
});
</script>
</div>
<div class="col-sm-5 hidden-xs">
<ul class=" external">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="DagensDebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="e-avis"/>
</a>
</li>
</ul>
</div>
</div>
<div class="visible-print print-logo-top">
<img src="/static/theme/dagen/base/img/dagen-logo-text.png" alt="Dagen logo" width="160px" />
</div>
<div class="brand hidden-print">
<a class='navbar-brand' href="http://www.dagen.no/" title="DAGEN"
>
DAGEN
</a>
</div>
<div >
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<form action="http://www.dagen.no/search/" class="navbar-form navbar-right" role="search">
<div class="form-group">
<input type="text" name="q" class="form-control" placeholder="Søk..." value="">
</div>
</form>
<ul class=" nav navbar-nav">
<li class="active">
<a href="http://www.dagen.no/Nyheter/" style="color:#039BF4;">
Nyheter
</a>
</li>
<li class="">
<a href="http://www.dagen.no/Inspirasjon/" style="color:#9E1DA5;">
Inspirasjon
</a>
</li>
<li class="">
<a href="http://www.dagen.no/dagensdebatt/" style="color:#DD3E47;">
DagensDebatt
</a>
</li>
<li class="">
<a href="http://www.dagen.no/siste/siste100/" style="color:##039BF4;">
Siste 100 artikler
</a>
</li>
</ul>
<ul class=" nav xs-manu visible-xs">
<li class="">
<a href="http://www.dagen.no/kundeservice/kundesenter/" >
Kundeservice
</a>
</li>
<li class="">
<a href="http://www.dagen.no/kundeservice/Bli_abonnent/" >
Bli abonnent
</a>
</li>
</ul>
<ul class=" external visible-xs">
<li class="">
<a href="http://stevneguiden.no/" target="_blank" >
<img src="/static/img/stevn.png" alt="stevneguiden.no"/>
</a>
</li>
<li class="">
<a href="http://dagensdebatt.no/" target="_blank" >
<img src="/static/img/debatt.png" alt="DagensDebatt.no"/>
</a>
</li>
<li class="">
<a href="http://eavis.dagen.no" target="_blank" >
<img src="/static/img/eavis.png" alt="e-avis"/>
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class="top hidden-print " >
<div class="container">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-top-1">
<script>
$(function () {
$('#ad-desktop-article-top-1').wf_util_adLoader({
adWidth: '980',
widgetId: '81676',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-top-1">
<script>
$(function () {
$('#ad-mobile-article-top-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81678',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="container">
<section class="main article " role="main">
<div class="row story-logout" >
<form action="/logout" method="post">
<input type="hidden" name="paywallArticleURL" value="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587" />
<button type="submit" id="paywallLogout" name="logout" value="Logout" class="logout-button">Logg ut</button>
</form>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="media-body">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="STRAMMER INN: I den svenske Riksdagen er det stemning for å stramme inn overfor friskoler som er etablert på livssynsgrunnlag."
data-style="media-object"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/WIDE_1140/188112.jpg"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/WIDE_768/188112.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/WIDE_640/188112.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/WIDE_480/188112.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/WIDE_320/188112.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<img src="http://www.dagen.no/incoming/10/04/2017/467585-4kqfgm-188112.jpg/ALTERNATES/WIDE_1140/188112.jpg"
alt=""
width=""
height=""
title="STRAMMER INN: I den svenske Riksdagen er det stemning for å stramme inn overfor friskoler som er etablert på livssynsgrunnlag."
class="media-object">
</noscript>
</div>
<div class="picture-caption ">
<h4>
STRAMMER INN: I den svenske Riksdagen er det stemning for å stramme inn overfor friskoler som er etablert på livssynsgrunnlag.
&nbsp;Foto:&nbsp;Fredrik Persson / Scanpix
</h4>
</div>
</div>
</div>
<div >
<h1 class="title text-biggest">
Tøffere for kristne friskoler i Sverige
</h1>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-7 print-full">
<div class="article-dates">
<span class="published-date">
onsdag 12, april 2017, kl. 08:17
</span>
<span class="updated-date">
Oppdatert: onsdag 12, april 2017, kl. 12:36
</span>
</div>
<p class="byline">
<a href="mailto:redaksjonen@dagen.no">Eva Janzon og Tor Weibye</a>
</p>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49327-like">
<fb:like href="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587" colorscheme="light" layout="button"
action="recommend" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-like'));
});
});
</script>
</li>
<li class="facebook" id="fb-49327-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587" data-type="button_count"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49327-share'));
});
});
</script>
</li>
</ul>
</section>
<span class='sectionWord' style="color:#039BF4;">
ønsker innstramming
</span>
<h4 class="inline leadtext">
Flere partier i den svenske Riksdagen ønsker å stramme inn overfor friskoler som er etablert på livssynsgrunnlag.
</h4>
<div >
<div class="paywall-body-description"></div>
<div class="wf-paywall-container"
data-paywall-url="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587"
data-paywall-article="467587"
data-paywall-content="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587/wf.fragment/82f54035-e465-43d4-bf86-68b25c3f2233?wf.cat={access_token}&elementwidth=760">
<div class="wf-paywall-exception"></div>
</div>
</div>
<section class="socialbar margin-bottom-sm">
<ul class="clearfix">
<li class="facebook" id="fb-49343-share">
<div class="fb-share-button" data-href="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587" data-type="button"></div>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-share'));
});
});
</script>
</li>
<li class="facebook" id="fb-49343-like">
<fb:like href="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587" colorscheme="light" layout="button"
action="like" show_faces="false" send="false"></fb:like>
<script>
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49343-like'));
});
});
</script>
</li>
<li class="twitter">
<a href="https://twitter.com/share" class="twitter-share-button"
data-count="none"
data-url="http://www.dagen.no/Nyheter/article467587.ece"
data-lang="no"
data-size="medium"
data-via="AvisenDagen"
data-related=""
data-text="Dagen.no - Tøffere for kristne friskoler i Sverige">Tweet</a>
</li>
<li class="google">
<div class="g-plus" data-action="share" data-annotation="bubble"
data-height="20" data-href="http://www.dagen.no/Nyheter/article467587.ece"></div>
<script type="text/javascript">
window.___gcfg = {
lang:'no',
parsetags:'onload'
};
(function () {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
<li class="print" id="print-49343-tools">
<a href="#" class="printThis"><span class="glyphicon glyphicon-print"></span> </a>
</li>
<script type="text/javascript">
$(function () {
$('#print-49343-tools').printPage();
});
</script>
</ul>
</section>
<div id="fb-page-container" style="width:100%;">
</div>
<script>
var timerObj ;
function resizeFbPage() {
timerObj = setTimeout(function() {
var container_width = $('#fb-page-container').width();
$('#fb-page-container').html('<div class="fb-page" ' +
'data-href="http://www.facebook.com/dagen.no/"' +
' data-width="' + container_width + '" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Dagen.no/"><a href="https://www.facebook.com/Dagen.no/">Lik gjerne Dagen pÃ¥ Facebook</a></blockquote></div></div>');
FB.XFBML.parse( );
}, 100);
}
jQuery(document).ready(function($) {
$(window).bind("load", function(){
window.clearTimeout(timerObj);
resizeFbPage();
});
});
</script>
<div class="mostRead margin-bottom-md">
<section >
</section>
</div>
<div class="margin-bottom-lg bottom-thick-border">
<div class="debattButton">
<a href="https://www.facebook.com/dialog/oauth?client_id=577255795627818&redirect_uri=http://www.dagen.no/auth/token/467587">Svar på dette innlegget</a>
</div>
</div>
<div class="hidden-print">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-1">
<script>
$(function () {
$('#ad-desktop-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81693',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-1">
<script>
$(function () {
$('#ad-mobile-article-comment-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81709',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
<article class="hidden-print margin-bottom-xs">
<hr><p><h4 class="heading"><span>Kommentarer</span></h4></p>
<p>Dagen inviterer til saklig debatt, hvor du kan komme med innspill, argumenter og synspunkter. En god huskeregel: Ikke skriv annet enn du kan si til en person ansikt til ansikt. Debatten vår er ikke forhåndsmoderert, men gjennomgås jevnlig. Om du ser innlegg som du mener går over streken, send oss <a href="mailto:nettredaksjonen@dagen.no">en forklarende e-post</a>. Vi tillater ikke bannskap, personangrep og hets på Dagen.no. <a href="http://www.dagen.no/Meninger/17/09/2014/Debatt_p%C3%A5_Dagen.no_-_her_er_de_enkle_reglene-115155">Les våre debattregler her.</a></p>
</article>
<div id="fb-49362-comment" class="fb-comment-box hidden-print margin-bottom-xs">
<fb:comments href="http://www.dagen.no/Nyheter/article467587.ece" num_posts="10" order_by="social"
colorscheme="light" width="560"></fb:comments>
<script type="text/javascript" language="javascript">
$(function () {
$(document).bind('fbload', function () {
FB.XFBML.parse(document.getElementById('fb-49362-comment'));
});
});
</script>
</div>
</div>
<div class="col-sm-5 hidden-print">
<div >
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-right-1">
<script>
$(function () {
$('#ad-desktop-article-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81685',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div >
<div class="margin-bottom-xs hidden-xs" id="ad-desktop-article-right-2">
<script>
$(function () {
$('#ad-desktop-article-right-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81687',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<section class="sidebox fakta">
<div class="header-holder clearfix margin-bottom-sm">
<h4 class="heading">
<span>FAKTA</span>
</h4>
<h4 class="fact-title ">
Svenske friskoler
</h4>
</div>
<div class="fakta-body margin-bottom-sm">
<div class="body ">
<p>Tallet på elever i svenske friskoler har økt kraftig siden starten på 90-tallet. </p><p>I videregående skole går 26 prosent av elevene i en friskole inneværende skoleår.</p><p>I grunnskolen er det 15 prosent som har valgt friskole, eller omlag 150.000 elever.</p>
</div>
<span class="source ">
</span>
</div>
</section>
<section class="sidebox">
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>NØKKELORD</span>
</h4>
<div class="margin-bottom-sm" >
<a href="http://www.dagen.no/tag/etableringsregler">etableringsregler</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/socialdemokraterna">socialdemokraterna</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/sverige">sverige</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/nyheter">nyheter</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/liberalerna">liberalerna</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/riksdagen">riksdagen</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/thomas_strand">thomas strand</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/v%C3%A4rlden_idag">världen idag</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/svenska_dagbladet">svenska dagbladet</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/jakob_olofsg%C3%A5rd">jakob olofsgård</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/anna_ekstr%C3%B6m">anna ekström</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/arbeiderpartiet">arbeiderpartiet</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/ap">ap</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/kff">kff</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/kristne_friskolers_forbund">kristne friskolers forbund</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/marianne_aasen">marianne aasen</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/barnekonvensjonen">barnekonvensjonen</a><span class="tag-seperator">,</span>
<a href="http://www.dagen.no/tag/kristna_friskoler%C3%A5det">kristna friskolerådet</a>
</div>
</section>
<section class="sidebox">
<h4 class="heading clearfix margin-bottom-sm">
<span>RELATERT</span>
</h4>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Sosialdemokratisk-liberalitet-467984"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_83873446_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_200/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_80/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Sosialdemokratisk-liberalitet-467984">
<img src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_160/Fotolia_83873446_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Sosialdemokratisk-liberalitet-467984" title="Sosialdemokratisk liberalitet">
Sosialdemokratisk liberalitet
</a>
</h6>
<span class="sectionWord " style="color:#DD3E47">
lederartikkel
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="ELEV: Rune Lye (t.v.) driver Surfschool og har tidligere vært elev ved Fjelltun bibelskole. På bildet ser vi ham sammen med rektor Knut Heng."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/bibelskole/G%C3%A5r-nye-veier-for-%C3%A5-f%C3%A5-norske-elever-442166"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/02/02/2017/442164-t86rdo-184280.jpg/ALTERNATES/WIDE_160/184280.jpg"></div>
<div data-src="http://www.dagen.no/incoming/02/02/2017/442164-t86rdo-184280.jpg/ALTERNATES/WIDE_200/184280.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/02/02/2017/442164-t86rdo-184280.jpg/ALTERNATES/WIDE_160/184280.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/02/02/2017/442164-t86rdo-184280.jpg/ALTERNATES/WIDE_160/184280.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/02/02/2017/442164-t86rdo-184280.jpg/ALTERNATES/WIDE_80/184280.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/bibelskole/G%C3%A5r-nye-veier-for-%C3%A5-f%C3%A5-norske-elever-442166">
<img src="http://www.dagen.no/incoming/02/02/2017/442164-t86rdo-184280.jpg/ALTERNATES/WIDE_160/184280.jpg"
alt=""
width=""
height=""
title="ELEV: Rune Lye (t.v.) driver Surfschool og har tidligere vært elev ved Fjelltun bibelskole. På bildet ser vi ham sammen med rektor Knut Heng."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/bibelskole/G%C3%A5r-nye-veier-for-%C3%A5-f%C3%A5-norske-elever-442166" title="Går nye veier for å få norske elever">
Går nye veier for å få norske elever
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
bibelskole
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="DRØMMETUR: De fem håndplukkede elevene på Danielsen videregående skole legger ut på en drømmetur til Colombia. Der skal de drøfte fred og menneskerettigheter med andre ungdommer fra ulike verdensdeler. Her ser vi Sander Nesse Hansen, Vithuran Narenshkvmar, Anne Grete Johansen (inspektør), Thea Line Myhr, Ylva Bang og Maurtiz Mentzoni, "
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/FREDSARBEID/Danielsen-elever-blir-fredspionerer-4406161"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/29/01/2017/440615-ff8l56-183621.jpg/ALTERNATES/WIDE_160/183621.jpg"></div>
<div data-src="http://www.dagen.no/incoming/29/01/2017/440615-ff8l56-183621.jpg/ALTERNATES/WIDE_200/183621.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/29/01/2017/440615-ff8l56-183621.jpg/ALTERNATES/WIDE_160/183621.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/29/01/2017/440615-ff8l56-183621.jpg/ALTERNATES/WIDE_160/183621.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/29/01/2017/440615-ff8l56-183621.jpg/ALTERNATES/WIDE_80/183621.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/FREDSARBEID/Danielsen-elever-blir-fredspionerer-4406161">
<img src="http://www.dagen.no/incoming/29/01/2017/440615-ff8l56-183621.jpg/ALTERNATES/WIDE_160/183621.jpg"
alt=""
width=""
height=""
title="DRØMMETUR: De fem håndplukkede elevene på Danielsen videregående skole legger ut på en drømmetur til Colombia. Der skal de drøfte fred og menneskerettigheter med andre ungdommer fra ulike verdensdeler. Her ser vi Sander Nesse Hansen, Vithuran Narenshkvmar, Anne Grete Johansen (inspektør), Thea Line Myhr, Ylva Bang og Maurtiz Mentzoni, "
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/FREDSARBEID/Danielsen-elever-blir-fredspionerer-4406161" title="Danielsen-elever blir fredspionerer">
Danielsen-elever blir fredspionerer
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
FREDSARBEID
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Yellowj/Yayimages.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/Viktig-seier-for-kristne-skoler-435103"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/15/01/2017/435227-x12vfq-yay-5843174-digital.jpg/ALTERNATES/WIDE_160/yay-5843174-digital.jpg"></div>
<div data-src="http://www.dagen.no/incoming/15/01/2017/435227-x12vfq-yay-5843174-digital.jpg/ALTERNATES/WIDE_200/yay-5843174-digital.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/15/01/2017/435227-x12vfq-yay-5843174-digital.jpg/ALTERNATES/WIDE_160/yay-5843174-digital.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/15/01/2017/435227-x12vfq-yay-5843174-digital.jpg/ALTERNATES/WIDE_160/yay-5843174-digital.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/15/01/2017/435227-x12vfq-yay-5843174-digital.jpg/ALTERNATES/WIDE_80/yay-5843174-digital.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/Viktig-seier-for-kristne-skoler-435103">
<img src="http://www.dagen.no/incoming/15/01/2017/435227-x12vfq-yay-5843174-digital.jpg/ALTERNATES/WIDE_160/yay-5843174-digital.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Yellowj/Yayimages.com"
class="media-object">
</a>
</noscript>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/LEDERARTIKKEL/Viktig-seier-for-kristne-skoler-435103" title="Viktig seier for kristne skoler">
Viktig seier for kristne skoler
</a>
</h6>
<span class="sectionWord " style="color:#DD3E47">
LEDERARTIKKEL
</span>
</article>
<article class="story clearfix margin-bottom-sm">
<div
class="img-container pull-left picture"
style="width: 25%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="Når partileder Jonas Gahr Støre, partisekretær Kjersti Stenseng og nestleder Hadia Tajik samler partiet til landsmøte, ventes partiet å stemme for å gi kommunene mer kontroll over privatskolene. Arkivfoto: Håkon Mosvold Larsen / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/politikk/Ap-lag-varsler-t%C3%B8ffere-tak-mot-privatskoler-467343"
style="width: 25%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/20/09/2016/389181-ovuco1-tb6796b2.jpg/ALTERNATES/WIDE_160/tb6796b2.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/20/09/2016/389181-ovuco1-tb6796b2.jpg/ALTERNATES/WIDE_200/tb6796b2.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/20/09/2016/389181-ovuco1-tb6796b2.jpg/ALTERNATES/WIDE_160/tb6796b2.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/20/09/2016/389181-ovuco1-tb6796b2.jpg/ALTERNATES/WIDE_160/tb6796b2.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/20/09/2016/389181-ovuco1-tb6796b2.jpg/ALTERNATES/WIDE_80/tb6796b2.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/politikk/Ap-lag-varsler-t%C3%B8ffere-tak-mot-privatskoler-467343">
<img src="http://www.dagen.no/Nyheter/20/09/2016/389181-ovuco1-tb6796b2.jpg/ALTERNATES/WIDE_160/tb6796b2.jpg"
alt=""
width=""
height=""
title="Når partileder Jonas Gahr Støre, partisekretær Kjersti Stenseng og nestleder Hadia Tajik samler partiet til landsmøte, ventes partiet å stemme for å gi kommunene mer kontroll over privatskolene. Arkivfoto: Håkon Mosvold Larsen / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
<h6 class="title text-smaller">
<a href="http://www.dagen.no/Nyheter/politikk/Ap-lag-varsler-t%C3%B8ffere-tak-mot-privatskoler-467343" title="Ap-lag varsler tøffere tak mot privatskoler">
Ap-lag varsler tøffere tak mot privatskoler
</a>
</h6>
<span class="sectionWord " style="color:#039BF4">
politikk
</span>
</article>
</section>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-12 margin-bottom-sm">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-article-comment-2">
<script>
$(function () {
$('#ad-desktop-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81706',
deviceType: 'DESKTOP'
});
});
</script>
</div>
<div class="margin-bottom-sm visible-xs" id="ad-mobile-article-comment-2">
<script>
$(function () {
$('#ad-mobile-article-comment-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81708',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row hidden-print" >
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="USIKKERT: Mange jøder opplever situasjonen i Frankrike som usikker etter flere terrorangrep og drap."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/frankrike/Drap-p%C3%A5-j%C3%B8der-skaper-frykt-466328"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/07/04/2017/466327-5olgk8-188170.jpg/ALTERNATES/LANDSCAPE_320/188170.jpg"></div>
<div data-src="http://www.dagen.no/incoming/07/04/2017/466327-5olgk8-188170.jpg/ALTERNATES/LANDSCAPE_768/188170.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/07/04/2017/466327-5olgk8-188170.jpg/ALTERNATES/LANDSCAPE_640/188170.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/07/04/2017/466327-5olgk8-188170.jpg/ALTERNATES/LANDSCAPE_480/188170.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/07/04/2017/466327-5olgk8-188170.jpg/ALTERNATES/LANDSCAPE_320/188170.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/frankrike/Drap-p%C3%A5-j%C3%B8der-skaper-frykt-466328">
<img src="http://www.dagen.no/incoming/07/04/2017/466327-5olgk8-188170.jpg/ALTERNATES/LANDSCAPE_320/188170.jpg"
alt=""
width=""
height=""
title="USIKKERT: Mange jøder opplever situasjonen i Frankrike som usikker etter flere terrorangrep og drap."
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/frankrike/Drap-p%C3%A5-j%C3%B8der-skaper-frykt-466328" title="Drap på jøder skaper frykt">
Drap på jøder skaper frykt
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
frankrike
</span>
<p class="inline leadtext ">
Eldre fransk-jødisk kvinne kastet ut av balkong.
</p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="story margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Politiet ankommer sikkerhetssalen ved Stockholms tingsrätt forut for fengslingsmøtet for Rakhmat Akilov, som er mistenkt for lastebilangrepet i Stockholm. Foto: Jonas Ekströmer / TT / NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/terror/%E2%80%93-Akilov-fors%C3%B8kte-%C3%A5-ta-seg-inn-i-Syria-468367"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/Nyheter/12/04/2017/468352-riuqkz-tbcf8d1e.jpg/ALTERNATES/LANDSCAPE_320/tbcf8d1e.jpg"></div>
<div data-src="http://www.dagen.no/Nyheter/12/04/2017/468352-riuqkz-tbcf8d1e.jpg/ALTERNATES/LANDSCAPE_768/tbcf8d1e.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/Nyheter/12/04/2017/468352-riuqkz-tbcf8d1e.jpg/ALTERNATES/LANDSCAPE_640/tbcf8d1e.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/Nyheter/12/04/2017/468352-riuqkz-tbcf8d1e.jpg/ALTERNATES/LANDSCAPE_480/tbcf8d1e.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/Nyheter/12/04/2017/468352-riuqkz-tbcf8d1e.jpg/ALTERNATES/LANDSCAPE_320/tbcf8d1e.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/terror/%E2%80%93-Akilov-fors%C3%B8kte-%C3%A5-ta-seg-inn-i-Syria-468367">
<img src="http://www.dagen.no/Nyheter/12/04/2017/468352-riuqkz-tbcf8d1e.jpg/ALTERNATES/LANDSCAPE_320/tbcf8d1e.jpg"
alt=""
width=""
height=""
title="Politiet ankommer sikkerhetssalen ved Stockholms tingsrätt forut for fengslingsmøtet for Rakhmat Akilov, som er mistenkt for lastebilangrepet i Stockholm. Foto: Jonas Ekströmer / TT / NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/Nyheter/terror/%E2%80%93-Akilov-fors%C3%B8kte-%C3%A5-ta-seg-inn-i-Syria-468367" title="– Akilov forsøkte å ta seg inn i Syria">
– Akilov forsøkte å ta seg inn i Syria
</a>
</h2>
<span class="sectionWord " style="color:#039BF4">
terror
</span>
<p class="inline leadtext ">
Rakhmat Akilov, som utførte lastebilangrepet i Stockholm, forsøkte å ta seg til Syria i 2015, angivelig for å slutte seg til IS, ifølge Reuters. 
</p>
</div>
</article>
</div>
<div class="clearfix visible-xs">
</div>
<div class="col-sm-3 col-xs-6">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_320/Fotolia_62010196_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_768/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_640/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_320/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972">
<img src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_320/Fotolia_62010196_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972" title="Gå ut og ber frukt">
Gå ut og ber frukt
</a>
</h2>
<span class="sectionWord " style="color:#9E1DA5">
i fokus
</span>
<p class="inline leadtext ">
Det er ikkje travle kristne som vil vinna menneske for Gud, men kristne som har lært å sitja ved Jesu føter og høyra på han. </p>
</div>
</article>
</div>
<div class="col-sm-3 col-xs-6">
<section >
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="STOCKHOLM: En svensk politibil er dekket av blomster mandag, tre dager etter terrorangrepet i Stockholm. Foto: Christine Olsson, TT/NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/LANDSCAPE_320/tbcf4a4a.jpg"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/LANDSCAPE_768/tbcf4a4a.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/LANDSCAPE_640/tbcf4a4a.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/LANDSCAPE_480/tbcf4a4a.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/LANDSCAPE_320/tbcf4a4a.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337">
<img src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/LANDSCAPE_320/tbcf4a4a.jpg"
alt=""
width=""
height=""
title="STOCKHOLM: En svensk politibil er dekket av blomster mandag, tre dager etter terrorangrepet i Stockholm. Foto: Christine Olsson, TT/NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337" title="Mellom frykt og forstand">
Mellom frykt og forstand
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
samfunnskommentar
</span>
<p class="inline leadtext ">
Ingen av oss kan forbli upåvirket av terrorhandlinger begått i Berlin, London og Stockholm og mistanke om terrorplanlegging i Oslo. Gjennomføring og plalegging av grusomheter som rammer uskyldige opprører. Og det er både sunt og naturlig.
</p>
</div>
</article>
</section>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-4 ">
<h3 class="caption">
Flere nyheter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/frankrike/Drap-p%C3%A5-j%C3%B8der-skaper-frykt-466328" title="Drap på jøder skaper frykt">
Drap på jøder skaper frykt
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/terror/%E2%80%93-Akilov-fors%C3%B8kte-%C3%A5-ta-seg-inn-i-Syria-468367" title="– Akilov forsøkte å ta seg inn i Syria">
– Akilov forsøkte å ta seg inn i Syria
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/israel-podcast/%C2%ABAlle%C2%BB-feirer-p%C3%A5ske-i-Jerusalem-468325" title="«Alle» feirer påske i Jerusalem">
«Alle» feirer påske i Jerusalem
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/sverige/Domstol-Kristen-jordmor-ble-ikke-diskriminert-468304" title="Domstol: Kristen jordmor ble ikke diskriminert">
Domstol: Kristen jordmor ble ikke diskriminert
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/%C3%B8nsker-innstramming/T%C3%B8ffere-for-kristne-friskoler-i-Sverige-467587" title="Tøffere for kristne friskoler i Sverige">
Tøffere for kristne friskoler i Sverige
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/utenriks/Trumps-talsmann-hevder-Hitler-ikke-brukte-kjemiske-v%C3%A5pen-468151" title="Trumps talsmann hevder Hitler ikke brukte kjemiske våpen">
Trumps talsmann hevder Hitler ikke brukte kjemiske våpen
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/menneskehandel/IOM-Sjokkerende-slavemarkeder-for-migranter-i-Libya-468163" title="IOM: Sjokkerende slavemarkeder for migranter i Libya ">
IOM: Sjokkerende slavemarkeder for migranter i Libya 
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/danmark/Mann-tilst%C3%A5r-drap-p%C3%A5-kvinne-og-tre-barn-i-K%C3%B8benhavn-468164" title="Mann tilstår drap på kvinne og tre barn i København">
Mann tilstår drap på kvinne og tre barn i København
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/nigeria/Boko-Haram-tvinger-stadig-flere-barn-til-selvmordsangrep-468214" title="Boko Haram tvinger stadig flere barn til selvmordsangrep ">
Boko Haram tvinger stadig flere barn til selvmordsangrep 
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/oslo/Russiske-diplomater-ville-snakke-med-siktet-17-%C3%A5ring-468147" title="Russiske diplomater ville snakke med siktet 17-åring">
Russiske diplomater ville snakke med siktet 17-åring
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Mer inspirasjon
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/bokanmeldelse/Det-som-er-sant-men-som-vi-ikke-vil-h%C3%B8re-462624" title="Det som er sant, men som vi ikke vil høre">
Det som er sant, men som vi ikke vil høre
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ukens-salme/%E2%80%93-En-salme-som-gir-meg-en-gladf%C3%B8lelse-465829" title="– En salme som gir meg en gladfølelse">
– En salme som gir meg en gladfølelse
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/pilegrim/Koptere-fikk-dr%C3%B8mmen-om-Israel-oppfylt-465509" title="Koptere fikk drømmen om Israel oppfylt">
Koptere fikk drømmen om Israel oppfylt
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/krykkjebakkposten/Ser-stor-marknad-for-nikab-466330" title="Ser stor marknad for nikab">
Ser stor marknad for nikab
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/kom-til-tro/Stortingspolitikeren-m%C3%B8tte-Jesus-466417" title="Stortingspolitikeren møtte Jesus">
Stortingspolitikeren møtte Jesus
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/usyret-br%C3%B8d/Eksklusivt-flatbr%C3%B8d-til-j%C3%B8disk-p%C3%A5ske-466173" title="Eksklusivt flatbrød til jødisk påske">
Eksklusivt flatbrød til jødisk påske
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/prekenh%C3%A5ndboka/Tid-for-Kristi-herliggj%C3%B8relse-465912" title="Tid for Kristi herliggjørelse">
Tid for Kristi herliggjørelse
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/vitnesbyrd/Ble-sendt-av-Gud-dit-han-absolutt-ikke-%C3%B8nsket-%C3%A5-dra-466255" title="Ble sendt av Gud dit han absolutt ikke ønsket å dra">
Ble sendt av Gud dit han absolutt ikke ønsket å dra
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/dyrevelferd/Gir-slitne-esler-en-trygg-og-god-alderdom-466014" title="Gir slitne esler en trygg og god alderdom">
Gir slitne esler en trygg og god alderdom
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/bokanmeldelse/Historisk-blikk-p%C3%A5-v%C3%A5r-tids-drama-457152" title="Historisk blikk på vår tids drama">
Historisk blikk på vår tids drama
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-4 ">
<h3 class="caption">
Siste fra Dagens debatt
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972" title="Gå ut og ber frukt">
Gå ut og ber frukt
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337" title="Mellom frykt og forstand">
Mellom frykt og forstand
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Sosialdemokratisk-liberalitet-467984" title="Sosialdemokratisk liberalitet">
Sosialdemokratisk liberalitet
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/kronikk/Jesu-oppstandelse-%E2%80%93-beviset-p%C3%A5-v%C3%A5r-tro-467613" title="Jesu oppstandelse – beviset på vår tro">
Jesu oppstandelse – beviset på vår tro
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Norsk-barnevern-%E2%80%93-makt-utenfor-kontroll-467127" title="Norsk barnevern – makt utenfor kontroll">
Norsk barnevern – makt utenfor kontroll
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/israelkommentar/Forkynnelsen-om-Israel-4671381" title="Forkynnelsen om Israel">
Forkynnelsen om Israel
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/synspunkt/P%C3%A5ske-uten-betaling-467171" title="Påske uten betaling">
Påske uten betaling
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Europas-j%C3%B8der-kjemper-p%C3%A5-flere-fronter-467157" title="Europas jøder kjemper på flere fronter">
Europas jøder kjemper på flere fronter
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/nyhetskommentar/Vi-s%C3%B8rger-med-kopterne-467247" title="Vi sørger med kopterne">
Vi sørger med kopterne
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/%C2%ABMen-de-spurte-ikke%C2%BB-465508" title="«Men de spurte ikke»">
«Men de spurte ikke»
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row latestBox hidden-print" >
<div class="col-sm-6 ">
<h3 class="caption">
Andakter
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/%E2%80%98Men-n%C3%A5%E2%80%99-III-467936" title="‘Men nå’ III">
‘Men nå’ III
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/%E2%80%98Men-n%C3%A5%E2%80%99-II-467614" title="‘Men nå’ II">
‘Men nå’ II
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/%E2%80%98Men-n%C3%A5%E2%80%99-I-467111" title="‘Men nå’ I">
‘Men nå’ I
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Jerusalem-av-gull-466387" title="Jerusalem av gull">
Jerusalem av gull
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/andakt/Jesus-kommer-465873" title="Jesus kommer">
Jesus kommer
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ANDAKT/Ogs%C3%A5-vonde-dager-465494" title="Også vonde dager">
Også vonde dager
</a>
</h4>
</li>
</ul>
</div>
<div class="col-sm-6 ">
<h3 class="caption">
Mest lest på dagen.no
</h3>
<ul class="body">
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/homostrid/Takkar-for-seg-f%C3%B8rste-p%C3%A5skedag-467751" title="Slutter som prest i påsken">
Slutter som prest i påsken
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/g%C3%A5r-av/Slutter-etter-24-%C3%A5r-468045" title="Prest ser ingen fremtid">
Prest ser ingen fremtid
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Inspirasjon/ukens-salme/%E2%80%93-En-salme-som-gir-meg-en-gladf%C3%B8lelse-465829" title="– En salme som gir meg en gladfølelse">
– En salme som gir meg en gladfølelse
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/kronikk/Jesu-oppstandelse-%E2%80%93-beviset-p%C3%A5-v%C3%A5r-tro-467613" title="Jesu oppstandelse – beviset på vår tro">
Jesu oppstandelse – beviset på vår tro
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/Nyheter/naustdal-saken/G%C3%A5r-til-sak-for-Naustdal-familien-467422" title="– Barnevernet  ble drevet av  kristenskepsis">
– Barnevernet  ble drevet av  kristenskepsis
</a>
</h4>
</li>
<li class="">
<h4 class="title ">
<a href="http://www.dagen.no/dagensdebatt/samfunn/debatt/Norsk-barnevern-%E2%80%93-makt-utenfor-kontroll-467127" title="Norsk barnevern – makt utenfor kontroll">
Norsk barnevern – makt utenfor kontroll
</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="row " >
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="GOD TID: Helge Standal understrekar at avgjerda om å slutte ikkje kom spontant. Han er trygg på at han gjer det rette."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/homostrid/Takkar-for-seg-f%C3%B8rste-p%C3%A5skedag-467751"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467749-svo82q-188291.jpg/ALTERNATES/WIDE_768/188291.jpg"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467749-svo82q-188291.jpg/ALTERNATES/WIDE_768/188291.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467749-svo82q-188291.jpg/ALTERNATES/WIDE_640/188291.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467749-svo82q-188291.jpg/ALTERNATES/WIDE_480/188291.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467749-svo82q-188291.jpg/ALTERNATES/WIDE_320/188291.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/homostrid/Takkar-for-seg-f%C3%B8rste-p%C3%A5skedag-467751">
<img src="http://www.dagen.no/incoming/10/04/2017/467749-svo82q-188291.jpg/ALTERNATES/WIDE_768/188291.jpg"
alt=""
width=""
height=""
title="GOD TID: Helge Standal understrekar at avgjerda om å slutte ikkje kom spontant. Han er trygg på at han gjer det rette."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/Nyheter/homostrid/Takkar-for-seg-f%C3%B8rste-p%C3%A5skedag-467751" title="Slutter som prest i påsken">
Slutter som prest i påsken
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
homostrid
</span>
<p class="inline leadtext ">
Helge Standal slutter som prest etter vigselsvedtaket. Han skulle ønske at flere skapte uro.
</p>
</div>
</article>
</div>
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="TAPTE: Den svenske jordmoren Ellinor Grimmark tapte saken mot Region Jönköpings län i Arbetsdomstolen og må i tillegg betale saksomkostninger."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/sverige/Domstol-Kristen-jordmor-ble-ikke-diskriminert-468304"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/04/08/2015/230483-xd8rsz-149634.jpeg/ALTERNATES/WIDE_400/149634.jpeg"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2015/230483-xd8rsz-149634.jpeg/ALTERNATES/WIDE_768/149634.jpeg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2015/230483-xd8rsz-149634.jpeg/ALTERNATES/WIDE_640/149634.jpeg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2015/230483-xd8rsz-149634.jpeg/ALTERNATES/WIDE_480/149634.jpeg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/04/08/2015/230483-xd8rsz-149634.jpeg/ALTERNATES/WIDE_320/149634.jpeg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/sverige/Domstol-Kristen-jordmor-ble-ikke-diskriminert-468304">
<img src="http://www.dagen.no/incoming/04/08/2015/230483-xd8rsz-149634.jpeg/ALTERNATES/WIDE_400/149634.jpeg"
alt=""
width=""
height=""
title="TAPTE: Den svenske jordmoren Ellinor Grimmark tapte saken mot Region Jönköpings län i Arbetsdomstolen og må i tillegg betale saksomkostninger."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/sverige/Domstol-Kristen-jordmor-ble-ikke-diskriminert-468304" title="Domstol: Kristen jordmor ble ikke diskriminert">
Domstol: Kristen jordmor ble ikke diskriminert
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
sverige
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="SLUTTER: «Eg vert sett til sides og erstatta av ein annan prest som vil gjere denne kyrkjelege tenesta», skriver sokneprest Stein Barlaup."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/g%C3%A5r-av/Slutter-etter-24-%C3%A5r-468045"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468044-uaiq9f-188317.jpg/ALTERNATES/WIDE_400/188317.jpg"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468044-uaiq9f-188317.jpg/ALTERNATES/WIDE_768/188317.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468044-uaiq9f-188317.jpg/ALTERNATES/WIDE_640/188317.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468044-uaiq9f-188317.jpg/ALTERNATES/WIDE_480/188317.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468044-uaiq9f-188317.jpg/ALTERNATES/WIDE_320/188317.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/g%C3%A5r-av/Slutter-etter-24-%C3%A5r-468045">
<img src="http://www.dagen.no/incoming/11/04/2017/468044-uaiq9f-188317.jpg/ALTERNATES/WIDE_400/188317.jpg"
alt=""
width=""
height=""
title="SLUTTER: «Eg vert sett til sides og erstatta av ein annan prest som vil gjere denne kyrkjelege tenesta», skriver sokneprest Stein Barlaup."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/g%C3%A5r-av/Slutter-etter-24-%C3%A5r-468045" title="«Den nye læren er i strid med Guds ord»">
«Den nye læren er i strid med Guds ord»
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
går av
</span>
</div>
</article>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-4 ">
<div class="row">
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="PROTESTAR: Naustdal-saka utløyste sterkt engasjement mellom rumenske kristne over heile verda. Biletet er frå ein demonstrasjon i Oslo i april i fjor."
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/naustdal-saken/G%C3%A5r-til-sak-for-Naustdal-familien-467422"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467419-yvzqad-188236.jpg/ALTERNATES/WIDE_400/188236.jpg"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467419-yvzqad-188236.jpg/ALTERNATES/WIDE_768/188236.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467419-yvzqad-188236.jpg/ALTERNATES/WIDE_640/188236.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467419-yvzqad-188236.jpg/ALTERNATES/WIDE_480/188236.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467419-yvzqad-188236.jpg/ALTERNATES/WIDE_320/188236.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/naustdal-saken/G%C3%A5r-til-sak-for-Naustdal-familien-467422">
<img src="http://www.dagen.no/incoming/10/04/2017/467419-yvzqad-188236.jpg/ALTERNATES/WIDE_400/188236.jpg"
alt=""
width=""
height=""
title="PROTESTAR: Naustdal-saka utløyste sterkt engasjement mellom rumenske kristne over heile verda. Biletet er frå ein demonstrasjon i Oslo i april i fjor."
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/naustdal-saken/G%C3%A5r-til-sak-for-Naustdal-familien-467422" title="– Barnevernet  ble drevet av  kristenskepsis">
– Barnevernet  ble drevet av  kristenskepsis
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
naustdal-saken
</span>
</div>
</article>
<article class="story col-sm-12 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="title"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/NYHETER/Vi-holder-%C3%A5pent-her-p%C3%A5-Dagen.no-hele-p%C3%A5sken-467707"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467710-3ei7h7-meningersmot.jpg/ALTERNATES/WIDE_400/meningersmot.jpg"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467710-3ei7h7-meningersmot.jpg/ALTERNATES/WIDE_768/meningersmot.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467710-3ei7h7-meningersmot.jpg/ALTERNATES/WIDE_640/meningersmot.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467710-3ei7h7-meningersmot.jpg/ALTERNATES/WIDE_480/meningersmot.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/10/04/2017/467710-3ei7h7-meningersmot.jpg/ALTERNATES/WIDE_320/meningersmot.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/NYHETER/Vi-holder-%C3%A5pent-her-p%C3%A5-Dagen.no-hele-p%C3%A5sken-467707">
<img src="http://www.dagen.no/incoming/10/04/2017/467710-3ei7h7-meningersmot.jpg/ALTERNATES/WIDE_400/meningersmot.jpg"
alt=""
width=""
height=""
title="title"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/Nyheter/NYHETER/Vi-holder-%C3%A5pent-her-p%C3%A5-Dagen.no-hele-p%C3%A5sken-467707" title="Dagen holder nettåpent hele påsken">
Dagen holder nettåpent hele påsken
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
NYHETER
</span>
</div>
</article>
</div>
</div>
<div class="col-sm-8 ">
<article class="story margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div class="paywall-parent-image">
<div>
<div data-picture data-alt=""
data-title="FOLKSOMT: Mange tusen kristne deltok i den tradisjonelle palmesøndagsprosesjonen fra Betfage på Oljeberget til Betesdadammen i Jerusalems gamleby. Foto: Kenneth Fjell Rasmussen"
data-style="media-object"
data-onclick="http://www.dagen.no/Nyheter/israel-podcast/%C2%ABAlle%C2%BB-feirer-p%C3%A5ske-i-Jerusalem-468325"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468324-y2p0rn-unnamed.jpg/ALTERNATES/WIDE_768/unnamed.jpg"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468324-y2p0rn-unnamed.jpg/ALTERNATES/WIDE_768/unnamed.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468324-y2p0rn-unnamed.jpg/ALTERNATES/WIDE_640/unnamed.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468324-y2p0rn-unnamed.jpg/ALTERNATES/WIDE_480/unnamed.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468324-y2p0rn-unnamed.jpg/ALTERNATES/WIDE_320/unnamed.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Nyheter/israel-podcast/%C2%ABAlle%C2%BB-feirer-p%C3%A5ske-i-Jerusalem-468325">
<img src="http://www.dagen.no/incoming/12/04/2017/468324-y2p0rn-unnamed.jpg/ALTERNATES/WIDE_768/unnamed.jpg"
alt=""
width=""
height=""
title="FOLKSOMT: Mange tusen kristne deltok i den tradisjonelle palmesøndagsprosesjonen fra Betfage på Oljeberget til Betesdadammen i Jerusalems gamleby. Foto: Kenneth Fjell Rasmussen"
class="media-object">
</a>
</noscript>
</div>
</div>
<div class="paywall-overlay-image">
<img src="/static/theme/dagen/base/img/paywall-overlay-big.png" class="img-responsive">
</div>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-bigger">
<a href="http://www.dagen.no/Nyheter/israel-podcast/%C2%ABAlle%C2%BB-feirer-p%C3%A5ske-i-Jerusalem-468325" title="«Alle» feirer påske i Jerusalem">
«Alle» feirer påske i Jerusalem
</a>
</h2>
<span class="margin-right-md sectionWord " style="color:#039BF4">
israel-podcast
</span>
<p class="inline leadtext ">
I denne påske-podcasten er korrespondent Kenneth Fjell Rasmussen blant annet innom sikkerhetssituasjonen i Jerusalem, den prestelige velsignelsen ved Vestmuren, slakting av påskelam, det mystiske «hellig ild»-ritualet og jødisk bønn for Syria.
</p>
</div>
</article>
</div>
</div>
<div class="row " >
<div class="col-sm-7 ">
<div class="margin-bottom-sm hidden-xs" id="ad-desktop-fp-right-1" style="width:100%;">
<script>
$(function () {
$('#ad-desktop-fp-right-1').wf_util_adLoader({
adWidth: '100%',
widgetId: '81629',
deviceType: 'DESKTOP'
});
});
</script>
</div>
</div>
<div class="col-sm-5 ">
<div class="row">
<div class="col-sm-12 col-xs-6 margin-bottom-sm">
<article class="story">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/Inspirasjon/andakt/%E2%80%98Men-n%C3%A5%E2%80%99-III-467936"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468171-92s386-Fotolia_89503392_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_89503392_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468171-92s386-Fotolia_89503392_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_768/Fotolia_89503392_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468171-92s386-Fotolia_89503392_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_640/Fotolia_89503392_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468171-92s386-Fotolia_89503392_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_89503392_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468171-92s386-Fotolia_89503392_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_320/Fotolia_89503392_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/Inspirasjon/andakt/%E2%80%98Men-n%C3%A5%E2%80%99-III-467936">
<img src="http://www.dagen.no/incoming/11/04/2017/468171-92s386-Fotolia_89503392_Subscription_Monthly_M.jpg/ALTERNATES/LANDSCAPE_480/Fotolia_89503392_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h1 class="title text-big">
<a href="http://www.dagen.no/Inspirasjon/andakt/%E2%80%98Men-n%C3%A5%E2%80%99-III-467936" title="‘Men nå’ III">
‘Men nå’ III
</a>
</h1>
<span class="sectionWord " style="color:#9E1DA5">
andakt
</span>
<p class="inline leadtext ">
«Eg skal ikkje døy, eg skal leva med Jesus til æveleg tid!»
</p>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="margin-bottom-xs visible-xs" id="ad-mobile-fp-full-2">
<script>
$(function () {
$('#ad-mobile-fp-full-2').wf_util_adLoader({
adWidth: '100%',
widgetId: '81642',
deviceType: 'MOBILE'
});
});
</script>
</div>
</div>
</div>
<div class="row " >
<div class="col-sm-12 ">
<div class="row">
<article class="story col-sm-4 col-xs-12 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_1140/Fotolia_62010196_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_768/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_640/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_480/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_320/Fotolia_62010196_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972">
<img src="http://www.dagen.no/incoming/12/04/2017/468359-c3sc1j-Fotolia_62010196_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_1140/Fotolia_62010196_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/kristenliv/i-fokus/G%C3%A5-ut-og-ber-frukt-467972" title="Gå ut og ber frukt">
Gå ut og ber frukt
</a>
</h2>
<span class="sectionWord " style="color:#9E1DA5">
i fokus
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="STOCKHOLM: En svensk politibil er dekket av blomster mandag, tre dager etter terrorangrepet i Stockholm. Foto: Christine Olsson, TT/NTB scanpix"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/WIDE_1140/tbcf4a4a.jpg"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/WIDE_768/tbcf4a4a.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/WIDE_640/tbcf4a4a.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/WIDE_480/tbcf4a4a.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/WIDE_320/tbcf4a4a.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337">
<img src="http://www.dagen.no/incoming/12/04/2017/468342-gv18b8-tbcf4a4a.jpg/ALTERNATES/WIDE_1140/tbcf4a4a.jpg"
alt=""
width=""
height=""
title="STOCKHOLM: En svensk politibil er dekket av blomster mandag, tre dager etter terrorangrepet i Stockholm. Foto: Christine Olsson, TT/NTB scanpix"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/samfunn/samfunnskommentar/Mellom-frykt-og-forstand-468337" title="Mellom frykt og forstand">
Mellom frykt og forstand
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
samfunnskommentar
</span>
</div>
</article>
<article class="story col-sm-4 col-xs-6 margin-bottom-sm">
<div class="margin-bottom-xs">
<div
class="img-container picture"
style="width: 100%">
<div data-picture data-alt=""
data-title="Illustrasjonsfoto: Fotolia.com"
data-style="media-object"
data-onclick="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Sosialdemokratisk-liberalitet-467984"
style="width: 100%;display: inline;"
>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_1140/Fotolia_83873446_Subscription_Monthly_M.jpg"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_768/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 767px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_640/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 640px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_480/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 480px)"></div>
<div data-src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_320/Fotolia_83873446_Subscription_Monthly_M.jpg" data-media="(max-width: 320px)"></div>
<noscript>
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Sosialdemokratisk-liberalitet-467984">
<img src="http://www.dagen.no/incoming/11/04/2017/468167-6dia96-Fotolia_83873446_Subscription_Monthly_M.jpg/ALTERNATES/WIDE_1140/Fotolia_83873446_Subscription_Monthly_M.jpg"
alt=""
width=""
height=""
title="Illustrasjonsfoto: Fotolia.com"
class="media-object">
</a>
</noscript>
</div>
</div>
</div>
<div class="media-body">
<h2 class="title text-small">
<a href="http://www.dagen.no/dagensdebatt/lederartikkel/lederartikkel/Sosialdemokratisk-liberalitet-467984" title="Sosialdemokratisk liberalitet">
Sosialdemokratisk liberalitet
</a>
</h2>
<span class="sectionWord " style="color:#DD3E47">
lederartikkel
</span>
</div>
</article>
</div>
</div>
</div>
</section>
</div>
<footer class="footer " >
<div class="container-fluid">
<div class="container">
<div class="visible-print print-logo-bottom">
<img src="/static/theme/dagen/base/img/dagen-footer-logo.png" alt="Dagen logo" width="90"/>
</div>
<div class="brand hidden-print">
<a class='logo pull-right' href="http://www.dagen.no/" title="Front Page"
>
Front Page
</a>
</div>
<section class="contact">
<div class="col-xs-6 col-sm-15">
<article class="info">
<div class="adr" itemprop="address" itemscope="itemscope" itemtype="http://data-vocabulary.org/Address/">
<h4 class="title sub-title">Redaksjonen</h4>
<p itemprop="telephone">Tlf: 47 77 37 78</p> <p itemprop="faxNumber">Faks: 55 55 97 20</p> <p><a href="http://www.dagen.no/Kultur/Redaksjonen-55832">Redaksjonen</a></p>
<p><a href="mailto:nettleder@dagen.no">Nettleder</a></p>
</div>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Annonser</h4>
<p>Tlf: 47 77 37 75</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:annonse@dagen.no">annonse@dagen.no</a></p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Abonnement</h4>
<p>Tlf: 47 77 37 76</p>
<p>Faks: 55 55 97 40</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
<p><a href="http://www.dagen.no/kundeservice/Bli_abonnent/" target="_self">Bli abonnent</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<h4>Kundeservice</h4>
<p>Tlf: 55 55 97 00</p>
<p><a href="mailto:abonnement@dagen.no">abonnement@dagen.no</a></p>
</article>
</div>
</section>
</div>
<div class="bottomnav">
<div class="container">
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Ansvarlig redaktør:</p>
<p><a href="mailto:vebjorn@dagen.no">Vebjørn Selbekk</a></p>
<p>Konsernsjef:</p>
<p>Geir Morten Nilsen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Postadresse:</p>
<p>Postboks 2394 Solheimsviken, </p>
<p>5824 Bergen</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Bergen:</p>
<p>Fjøsangerveien 45,</p>
<p>5054 Bergen</p>
</article>
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Besøksadresse Oslo:</p>
<p>Rosenkrantzgate 21</p>
<p>0160 Oslo</p>
</article>
</div>
<div class="clearfix visible-xs hidden-print">
</div>
<div class="col-xs-6 col-sm-15">
<article class="info">
<p>Dagbladet Dagen AS</p>
<p>Grunnlagt 1919</p>
<p>Org.nr. 837 983 452 MVA</p>
</article>
</div>
</div>
</div>
<div class="bottomnav">
<div class="container">
<article class="info">
<p>Alt innhold er opphavsrettslig beskyttet. Kopiering av materiale fra Dagen for bruk annet sted er ikke tillatt uten avtale. Dagen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Dagen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>
<p><a href="http://www.dagen.no/Kultur/11/01/2013/Redaksjonen-55832">Redaksjonelle henvendelser</a> og tips sendes til <a href="mailto:redaksjonen@dagen.no">redaksjonen@dagen.no</a>. Debattinnlegg sendes til <a href="mailto:debatt@dagen.no">debatt@dagen.no</a>. Stoff til personaliaseksjonen sendes til <a href="mailto:mennesker@dagen.no">mennesker@dagen.no</a>.<br>Les våre <a href="http://www.dagen.no/Kultur/14/01/2013/Generelle_vilk%C3%A5r-58142">generelle vilkår </a>for tilsendt materiale. Vi bruker <a href="http://www.dagen.no/Nyheter/dagen.no/Personvern-245339">cookies</a>.</p>
</article>
</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl =
'//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-21880808-1']);
_gaq.push(['_setDomainName', 'dagen.no']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setAllowAnchor', true]);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_addOrganic', 'sesam', 'q']);
_gaq.push(['_addOrganic', 'abcsok', 'q']);
_gaq.push(['_addOrganic', 'online', 'q']);
_gaq.push(['_addOrganic', 'start', 'q']);
_gaq.push(['_addOrganic', 'gulesider', 'q']);
_gaq.push(['_addOrganic', '1881', 'Query']);
_gaq.push(['_addOrganic', '180.no', 'search_what']);
_gaq.push(['_addOrganic', 'nettkatalogen', 'search']);
_gaq.push(['_addOrganic', 'finnalle', '']);
_gaq.push(['_addOrganic', 'io', '']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- START TNS Scores Measurement -->
<script type="text/javascript" src="http://www.dagen.no/static/js/unispring.js"></script>
<script type="text/javascript">
var measure = {
"s":"dagen",	// This is the correct site for Dagen.no to use
'cp' : 'dagen/dagen.no', // Please have a look at Chapter ContentPath(cp) below.
"url": window.location.toString()
};
unispring.c(measure);
</script>
<noscript>
<!-- Please note that the cp variable must be changed within this src as well -->
<img src="http://dagen.tns-cs.net/j0=,,,;+,cp=dagen/dagen.no+url=dagen.no;;;" alt=""/>
</noscript>
<!-- END TNS Scores Measurement -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5742f95042242,om5742f95042242_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5742f95042242_poll(function(){if(window['om_loaded']){if(!om5742f95042242){om5742f95042242=new OptinMonsterApp();return om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5742f95042242=new OptinMonsterApp();om5742f95042242.init({"s":"657.5742f95042242","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
<!-- Hotjar Tracking Code for www.dagen.no -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:446498,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
</footer>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&ctxId=16&pubId=1&cat=&meta=read-story&objId=467587&type=article&title=T%c3%b8ffere+for+kristne+friskoler+i+Sverige&url=http%3a%2f%2fwww.dagen.no%2fNyheter%2f%25C3%25B8nsker-innstramming%2fT%25C3%25B8ffere-for-kristne-friskoler-i-Sverige-467587&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://prod.dagen.cust.vizrtsaas.com/analysis-logger/Logger?rt=1&amp;ctxId=16&amp;pubId=1&amp;cat=&amp;meta=read-story&amp;objId=467587&amp;type=article&amp;title=T%c3%b8ffere+for+kristne+friskoler+i+Sverige&amp;url=http%3a%2f%2fwww.dagen.no%2fNyheter%2f%25C3%25B8nsker-innstramming%2fT%25C3%25B8ffere-for-kristne-friskoler-i-Sverige-467587" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery-1.8.3.min.js"></script>
<script>(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)</script>
<script type="text/javascript" src="http://www.dagen.no/static/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/matchMedia.js"></script>
<script type="text/javascript" src="http://www.dagen.no/wf/js/widget-framework-util.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/custom.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/dagen.paywall.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.lazyload.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/wf.clienttype.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.wfHideParagraph.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/clientView.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.ticker.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/twitter.js"></script>
<script type="text/javascript" src="http://www.dagen.no/static/js/jquery.print.js"></script>
<script type="text/javascript">
var clientType;
if (matchMedia('(max-width: 767px)').matches) {
clientType = 'wf.clienttype.small'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 992px)').matches) {
clientType = 'wf.clienttype.large'.split('wf.clienttype.')[1];
}
if (matchMedia('(min-width: 768px) and (max-width: 991px)').matches) {
clientType = 'wf.clienttype.medium'.split('wf.clienttype.')[1];
}
namespace("wf.util");
wf.util.loadFragment(clientType);
//Device width fix for Windows Phone 8 and IE 10
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
</body>
</html>
